CONNEXION
  • RetourJeux
    • Tests
    • Soluces
    • Previews
    • Sorties
    • Hit Parade
    • Les + attendus
    • Tous les Jeux
  • RetourActu
    • Soldes
    • Find Your Next Game
    • Culture Geek
    • Astuces
    • Réalité Virtuelle
    • Rétrogaming
    • Toutes les actus
  • RetourHigh-Tech
    • Soldes
    • Actus Hardware
    • Bons plans
    • Tests produits High-Tech
    • Guides d'achat High-Tech
    • Tout JVTECH
  • RetourVidéos
    • A la une
    • Gaming Live
    • Vidéos Tests
    • Vidéos Previews
    • Gameplay
    • Trailers
    • Chroniques
    • Replay Web TV
    • Toutes les vidéos
  • SAMSUNG
  • RetourForums
    • Hardware PC
    • PS5
    • Switch
    • Xbox Series
    • Fortnite
    • FUT 21
    • League of Legends
    • Genshin Impact
    • Tous les Forums
  • PC
  • PS5
  • Xbox Series
  • PS4
  • One
  • Switch
  • Wii U
  • iOS
  • Android
  • MMO
  • RPG
  • FPS
En ce moment Genshin Impact Valhalla Breath of the wild Animal Crossing GTA 5 Red dead 2
Assassin's Creed Origins
  • Tout support
  • PC
  • PS5
  • Xbox Series
  • PS4
  • ONE
  • Stadia
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
Etoile Abonnement RSS

Sujet : [PC] Impossible de lancer le jeu

DébutPage précedente
«1  ... 7891011121314151617  ... 24»
Page suivanteFin
jipea2111
jipea2111
MP
29 octobre 2017 à 10:56:20

bonjour, même problème pas de démarrage !! même le support n'y arrive pas : mise à jour des pilotes , de Windows , lancement en temps qu'administrateur !! si quelqu'un peut m'aider ....... merci

Alfex
Alfex
MP
29 octobre 2017 à 13:12:11

Bon au final après avoir terminé le téléchargement total du jeu, j'ai testé ce matin et ça fonctionne nickel. :(

Mes drivers étaient à jour, mais je pense qu'il y avait le patch day one qui faisait que je pouvais pas lancer la séquence jouable avant d'installer ce patch pour lancer le jeu. Je sais pas vous comprenez ce que je veux dire mais voilà, ça fonctionne chez moi. :oui:

Gillom_ette
Gillom_ette
MP
29 octobre 2017 à 18:08:00

Meme probleme, je lance ca me mets une image du jeu, ca ouvre une autre petite fenetre transparente et rien ne se passe :hap:

Ubisoft toujours les meme soucis c'est fou, faut qu'il change de programmateur ou j'sais pas quoi :(

gohan05
gohan05
MP
29 octobre 2017 à 18:52:46

Apparemment denuvo 4.8 confirmer et il y a 3 couches de protection supplémentaire en tout,, tu m'étonnes que les cpu sont à 100% et qu'il a tout ses soucis.

Message édité le 29 octobre 2017 à 18:55:56 par gohan05
Shtroumfgrognon
Shtroumfgrognon
MP
29 octobre 2017 à 22:40:47

Moi j'ai résolu le problème!
J'ai simplement coupé au démarrage MSI Afterburner dont je me sers pour monitorer les perfs en jeu.
Et le jeu démarre sans problème.
J'avais eu le même soucis avec GTA5.
donc si vous utilisez MSI Afterburner pensez-y

Ptitprotege
Ptitprotege
MP
29 octobre 2017 à 22:55:49

re tout le monde

j'avais envoyé un mail a ubi et voici leur reponse

https://www.noelshack.com/2017-43-7-1509314111-sans-titre.png

et leur lien

https://support.ubi.com/fr-FR/faqs/000025947/Depannage-basique-sur-PC/

https://support.ubi.com/fr-FR/faqs/000025799/Comment-installer-ou-r%C3%A9installer-la-plateforme-Uplay-PC/

https://support.ubi.com/fr-FR/faqs/000021216/Envoyer-un-rapport-Msinfo-au-support/

https://support.ubi.com/fr-FR/faqs/000021185/Envoyer-un-rapport-Dxdiag-au-support/

LanguedOeuf
LanguedOeuf
MP
29 octobre 2017 à 23:07:21

Le 29 octobre 2017 à 22:55:49 Ptitprotege a écrit :
re tout le monde

j'avais envoyé un mail a ubi et voici leur reponse

https://www.noelshack.com/2017-43-7-1509314111-sans-titre.png

et leur lien

https://support.ubi.com/fr-FR/faqs/000025947/Depannage-basique-sur-PC/

https://support.ubi.com/fr-FR/faqs/000025799/Comment-installer-ou-r%C3%A9installer-la-plateforme-Uplay-PC/

https://support.ubi.com/fr-FR/faqs/000021216/Envoyer-un-rapport-Msinfo-au-support/

https://support.ubi.com/fr-FR/faqs/000021185/Envoyer-un-rapport-Dxdiag-au-support/

Comme d'hab, aucunes solutions fonctionne, du vrai bullshit.

Ptitprotege
Ptitprotege
MP
29 octobre 2017 à 23:08:06

moi la premiere a foncitonner

vibe_
vibe_
MP
29 octobre 2017 à 23:09:00

Quelle première solution ? Parce que sur le premier lien y'a 4000 trucs à faire et la plupart moi ça marche tjr pas

Ptitprotege
Ptitprotege
MP
29 octobre 2017 à 23:17:57

bah mettre a jour la carte graphique

vibe_
vibe_
MP
29 octobre 2017 à 23:39:20

Perso update la carte graphique ça marchait pas, par contre j'ai fait vérifié les fichiers du jeu sur steam et ils m'ont trouver un fichier manquant !
Ça marche maintenant pour moi, bon jeu à tous et j'espère que vous pourrez le régler

Step97400
Step97400
MP
29 octobre 2017 à 23:47:37

Salut je crois que Shtroumfgrognon a raison j'ai désactiver advenced sytem care et le jeux ce lance de nouveaux donc je pense que si vous avec un logiciel qui monitorer les perfs en jeu essayer de le désactiver

Donkray
Donkray
MP
30 octobre 2017 à 09:27:04

Bonjour, bonjour. :hap:

Je me permet de venir également parce que j'ai mon jeu qui ne se lance pas, et qu'en 2 jours de farm j'ai tout essayé.
Acheté sur Steam, il se lançait pas du tout, aucun écran. Installé/Réinstallé, lié avec Uplay, maintenant il me demande une clé d'activation, alors que je passe par Steam.

Des idées ?

Sorakids
Sorakids
MP
30 octobre 2017 à 11:08:10

C'est quoi ton problème exactement ?

Il se lance pas du tout ? T'as juste le logo du jeu ? ça crash au démarrage ?

Et c'est quoi ton processeur ?

Raph_57460
Raph_57460
MP
30 octobre 2017 à 11:52:16

Idem,

Je suis bloquer. Au lancement je vois la fenêtre s'ouvir, "Synchronisation avec le cloud" et plus rien.

Ma carte graphique est peux être un peu light (AMD 7800) mais j'ai une GtX 1050 Ti 4Go qui arrive demain.
Sinon mon processeur Phenom II (il parrait qu'il y a des problèmes avec ce processeur chez certains joueurs)

Question : le fait que le jeu ne démarre pas peut il venir simplement de ma carte graphique?

D'autre idées de solution? Merci

Nafzix
Nafzix
MP
30 octobre 2017 à 12:13:40

Le 30 octobre 2017 à 11:52:16 Raph_57460 a écrit :
Idem,

Je suis bloquer. Au lancement je vois la fenêtre s'ouvir, "Synchronisation avec le cloud" et plus rien.

Ma carte graphique est peux être un peu light (AMD 7800) mais j'ai une GtX 1050 Ti 4Go qui arrive demain.
Sinon mon processeur Phenom II (il parrait qu'il y a des problèmes avec ce processeur chez certains joueurs)

Question : le fait que le jeu ne démarre pas peut il venir simplement de ma carte graphique?

D'autre idées de solution? Merci

Je pense que ta carte est un peu juste mais le jeu devrait quand même se lancer d'après moi, le problème doit venir du Phenom II, j'ai le le même problème et j'ai justement un Phenom II. la solution serait d'attendre un correctif de la part de Ubisoft (sans oublié l'incertitude de cette possibilité sachant qu'on parle de ubisoft), ou de changer son processeur.

berzerkers573
berzerkers573
MP
30 octobre 2017 à 12:49:31

Meme problème et j'ai aussi un phenom II

gohan05
gohan05
MP
30 octobre 2017 à 12:57:12

https://www.tweaktown.com/news/59669/denuvo-rumored-use-100-cpu-new-assassins-creed/index.html
Ubi.... :honte:

Raph_57460
Raph_57460
MP
30 octobre 2017 à 13:14:25

Ça viendrais donc de mon proc. ....

Et dire que j'ai racheter une CG.
Ils ont intérêt à se dépêcher

Hixus
Hixus
MP
30 octobre 2017 à 13:21:30

J'ai un soucis après le lancement du jeux il met "ce jeu sauvegarde automatiquement les donne lorsque cette icône est afficher (un triangle qui tourne) sa charge 1 minute et bam le triangle arrêté de tourner et 5s plus tard il crash ...... Si quelqu'una une solution Merci de la partager

DébutPage précedente
«1  ... 7891011121314151617  ... 24»
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Sous-forums
Meilleures offres
Disponible à l’achat ou en téléchargement sur :
Télécharger sur le Playstation StorePlaystation Store
Cdiscount PS4 14.99€ Rakuten PS4 17.74€ Cdiscount ONE 17.85€ Rakuten ONE 17.97€ Amazon PC 17.99€ Rakuten PS4 19.34€
Marchand
Supports
Prix
La vidéo du moment