Menu
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum PlayStation 4  /  Topic • Problème téléchargement lent •  / 

Topic • Problème téléchargement lent • - Page 10

Sujet : • Problème téléchargement lent •

DébutPage précedente
1  ... 56789101112131415  ... 35»
Page suivanteFin
Sabine_x_box
Sabine_x_box
MP
24 juin 2015 à 08:23:34

Pareille sur Xbox one je pompe a du 25mbps et sur ps4 450koctet c''est vraiment chiant

gizmo61100
gizmo61100
MP
24 juin 2015 à 12:18:04

Apres 19heures de telechargement planet side 2 est enfin téléchargé. Mais les serveurs sont indisponibles😤

ah_koooo
ah_koooo
MP
24 juin 2015 à 12:33:31

Tenez regardés c'est vraiement un problème de ouf !!!
https://www.noelshack.com/2015-26-1435141843-tmp-5662-20150624-02385521547314.jpg
https://www.noelshack.com/2015-26-1435141843-tmp-5662-20150624-02385521547314.jpg
https://www.noelshack.com/2015-26-1435141843-tmp-5662-20150624-02385521547314.jpg

ah_koooo
ah_koooo
MP
24 juin 2015 à 12:36:41

Dsl du fail avec les image, voila les suivantes
https://www.noelshack.com/2015-26-1435142091-tmp-5662-20150624-014851173995282.jpg
https://www.noelshack.com/2015-26-1435142187-2015-06-24-12-36-09.jpg

AarctickK2
AarctickK2
MP
24 juin 2015 à 16:00:00

OOOOOhhhhh la belle màj de TESO de 15Go qui va prendre 15h ....

AarctickK2
AarctickK2
MP
24 juin 2015 à 16:47:22

Après plusieurs test infructueux en WiFi ET en Ethernet, j'ai enfin atteint une petite satisfaction.

J'ai remis un ethernet, j'ai bien tout remis en IP fixe, la bon masque de sous réseau indiqué dans les paramètres de ma box, et les DNS de google.
Le test de connexion est vérolé et m'indique du 27mb/s (alors que j'ai du 93mb/s environ), mais je DL la màj de TESO à environ 4-5mo/s.
J'ai lancé un autre DL et je suis à la même vitesse, donc je suis pas au max sur un seul DL, mais quand j'en lance un autre, ça utilise de la bande passante inutilisée...

Je ne comprend vraiment plus rien.

Je tiens à préciser qu'avec mes précédents test en Ethernet, j'obtenais des résultats pires qu'en WiFi.
Donc vérifiez attentivement le masque de sous-réseau, et ouvrez bien vos ports.

J'espère que vous réussirez à obtenir un peu de chance comme j'ai eu après 10h de test ...

Bon courage les gens ! :)

LeGrosManche
LeGrosManche
MP
24 juin 2015 à 16:56:27

http://www.neogaf.com/forforum/showthread.php?t=1069430

AarctickK2
AarctickK2
MP
24 juin 2015 à 16:58:18

Désolé pour le pavé, ma co est redevenue lente comme pas possible, à 100ko/s ... WTF ...
Solution ultime, rester à jouer sur PC...

gizmo61100
gizmo61100
MP
24 juin 2015 à 17:16:04

Artikke2 j ai fait comme tu disait dans ton dernier post impossible de se connecter : code erreur nw-31205-1.

AarctickK2
AarctickK2
MP
24 juin 2015 à 17:37:50

Cette erreur c'est parce que tu as mis la mauvaise passerelle par défaut.
En général la passerelle c'est 192.168.0.1

Je viens de trouver une technique qui fonctionne pour moi: Alterner entre WiFi et Ethernet.

J'étais en Ethernet, je dl à 4mo/s donc ça peut aller, puis ça passe à 100ko/s
J'ai donc switché sur mon WiFi et la je re DL à 3-4mo/s

Le problème du coup c'est que je dois rester devant la console pour faire la manip si ça déconne, comme ça le fait au moment où j'écris ce post ...

gizmo61100
gizmo61100
MP
24 juin 2015 à 17:47:14

Dsl mais j ai ré vérifier mais ma passerelle commence par 87.
192.168.0.1 c est adressé de la box.

LeGrosManche
LeGrosManche
MP
24 juin 2015 à 17:48:09

Moi ça déconne toujours. Là je suis à 9 minutes de téléchargement. Il y a 15 minutes j'étais à 99h. Ma connexion était à 700 méga sur le PC et à 2,8 méga sur la PS4. C'est n'importe quoi et cela fait ch**r de devoir rester devant la PS4 et de changer les DNS et de mettre pause, etc...
Le temps d'écrire ce message le téléchargement est remonté de 9 minutes à 32h.

gizmo61100
gizmo61100
MP
24 juin 2015 à 17:49:10

Test connection par ps4 60 mega en down et 10 en up. J ai test je down a 150ko/s plus ou moins. Des fois sa accélère et puis sa ralenti à donf.
Je me souviens en décembre dernier je down l'odeur a 120/160mega par sec.un vrai plaisir.

AarctickK2
AarctickK2
MP
24 juin 2015 à 18:05:31

En fait y'a rien à faire ça n'arrête pas de fluctuer chez moi, en cable la je viens de passer 10 minutes à faire pause et remettre le dl pour arriver à 30 minutes de dl restantes, sinon j'étais à 20h ...

Mon test de connexion en cable ne dépasse même pas les 35MB/S chez moi

Il serait temps que Sony investisse dans des vrais serveurs...

Changer les DNS ne sert à rien, en règle générale les DNS de ton fournisseur conviennent parfaitement (en tout cas ceux de numéricable sont avec akamai, Sony passe par akamai), faut juste avoir de la moule pour choper le bon filon, et espérer que ça continue.

J'ai passé 10h pour dl Child of Light, il pèse a peine 4Go ....

C'est peine perdue, faut être chanceux c'est tout.

AarctickK2
AarctickK2
MP
24 juin 2015 à 18:06:15

Gizmo t'es chez numéricable ?

Faut pas mettre la passerelle de la box ça fonctionne pas, faut bien mettre 192.168.0.1

gizmo61100
gizmo61100
MP
24 juin 2015 à 18:08:32

Ok je test

gizmo61100
gizmo61100
MP
24 juin 2015 à 18:14:27

Sa change rien debit de merde. Merci qu meme artickk2

AarctickK2
AarctickK2
MP
24 juin 2015 à 18:20:08

Ca vient de repasser à 14h ... putain j'adore Sony mais sur ce point la faut qu'ils ouvrent plus grand les yeux et qu'ils se bougent le cul...

LeGrosManche
LeGrosManche
MP
24 juin 2015 à 18:31:17

Téléchargement enfin terminé. En faisant la technique de mettre en pause ça a fini par marcher. Quand j'aurai fini le jeu ma PS4 ira sur Leboncoin.

invinciblehulk
invinciblehulk
MP
24 juin 2015 à 18:50:01

C'est pas normal les gars faut qu'on régissent ,c'est pas possible de continuer comme ça... avec toutes les mises a jours obligatoire pour chaque jeu ,Je suis en Câble 50mbps et je télécharge comme si j'étais en 56k !

DébutPage précedente
1  ... 56789101112131415  ... 35»
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?