Menu
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum PlayStation 4  /  Topic Ligne blanche  / 

Topic Ligne blanche - Page 4

Sujet : Ligne blanche

DébutPage précedente
Page suivanteFin
vansou13
vansou13
MP
29 novembre 2013 à 17:30:37

attend de voir si la MAJ 1.51 ne regle pas ton probleme , on sait jamais :)

cacahuette80
cacahuette80
MP
29 novembre 2013 à 17:33:40

Oui mais bon 3H pour DL tout les mioches sont rentrés chez eux et DL maintenant lol.
Si j'avais pensé à éteindre mon décodeur avant si ça se trouve je serais déjà en train de joué^^.

cacahuette80
cacahuette80
MP
29 novembre 2013 à 17:35:55

Pour info, si je passe en HDMI 3 console déjà allumé ça marche pas non plus donc obligé d'éteindre le décodeur avant de changer de source.
C'est étrange ce confli quand même y a pas des risque pour ma TV?

kenoox
kenoox
MP
29 novembre 2013 à 17:37:06

Bon bah moi aussi j'ai cette ligne blanche... j'ai rien de bracher sur ma télé et elle est plutôt récente

cacahuette80
cacahuette80
MP
29 novembre 2013 à 17:37:07

Par contre si je suis sur la console et que j'alume ou j'éteins le décodeur ça continu de fonctionner normalement.

cacahuette80
cacahuette80
MP
29 novembre 2013 à 17:38:17

kenoox ligne blanche=console qui marche normalement vérifie tout tes branchement et que tout ce que tu a de branché sur les autres sources est bien éteins^^.

PC_superior
PC_superior
MP
29 novembre 2013 à 17:39:58

J'ai le même problème que l'auteur !

Voila a quoi ressemble mon port HDMI derrière, c'est normal le morceau de métal ? pouvez-vous vérifier si sur votre console vous l'avez aussi ?

https://www.noelshack.com/2013-48-1385743080-img-20131129-173459.jpg

ludofifa
ludofifa
MP
29 novembre 2013 à 17:41:23

Cachuette c'est un Philipps ton LED ou LCD ??

J'ai le meme bug que toi entre FreeBOxTv et PS3 (et non pas encore PS4 lol)

Quand je debranche électriquement la tv et relance, hop ca passe

cacahuette80
cacahuette80
MP
29 novembre 2013 à 17:43:43

Non samsung et pas besoin de débranché juste d'éteindre à la télécomande pour moi.

Leg_drop
Leg_drop
MP
29 novembre 2013 à 17:45:14

PC_superior Voir le profil de PC_superior
Posté le 29 novembre 2013 à 17:39:58 Avertir un administrateur
J'ai le même problème que l'auteur !

Voila a quoi ressemble mon port HDMI derrière, c'est normal le morceau de métal ? pouvez-vous vérifier si sur votre console vous l'avez aussi ?

https://www.noelshack.com/2013-48-1385743080-img-20131129-173459.jpg

la tige au fond me semble pas comme sur ma ps4, je dis peut êtres une bétise, elle est relevé ?

PC_superior
PC_superior
MP
29 novembre 2013 à 17:46:04

Pourrais-tu vérifier ? ça m'arrangerai

Doc67
Doc67
MP
29 novembre 2013 à 17:54:32

idem d'abord elle est bleu puis quand je suis dans le menu et sur le jeux elle est blanche

Leg_drop
Leg_drop
MP
29 novembre 2013 à 18:00:35

Doc67 Voir le profil de Doc67
Posté via mobile le 29 novembre 2013 à 17:54:32 Avertir un administrateur
idem d'abord elle est bleu puis quand je suis dans le menu et sur le jeux elle est blanche

c'est normal

kenoox
kenoox
MP
29 novembre 2013 à 18:01:58

Ok c'est bon pour moi, elle était dans la télé du salon en HDMI 4, je l'ai mise dans la télé de ma chambre, elle a fonctionner du premier coup, je l'ai remise dans le salon en HDMI 1 et elle fonctionne :fete: petite frayeur :) mais bon au pire j'ai la garantie mais ça m'aurait fait chier de devoir attendre encore :) Aller manque plus que le PSN soit dispo et c'est partit :fete:

Doc67
Doc67
MP
29 novembre 2013 à 18:02:05

Leg_drop :d) d'accord

Leg_drop
Leg_drop
MP
29 novembre 2013 à 18:02:15

PC_superior Voir le profil de PC_superior
Posté le 29 novembre 2013 à 17:46:04 Avertir un administrateur
Pourrais-tu vérifier ? ça m'arrangerai

je viens de verifier j'ai pareil que sur ta photo

patrick000
patrick000
MP
29 novembre 2013 à 18:02:24

Ton decodeure télé est brancher comment ? wifi ou par plugs ou autres ?

cacahuette80
cacahuette80
MP
29 novembre 2013 à 18:05:28

ethernet sur la box, je suis chez neuf.

cacahuette80
cacahuette80
MP
29 novembre 2013 à 18:06:09

Si tu parlais du branchement à la TV c'est HDMI direct bien sur.

PC_superior
PC_superior
MP
29 novembre 2013 à 18:08:21

Problème semi-resolu en branchant sur mon écran de PC ça marche, mais pas ma TV...

DébutPage précedente
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?