Menu
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum Wii U  /  Topic [Solution] Erreur 103-1001  / 

Topic [Solution] Erreur 103-1001 - Page 2

Sujet : [Solution] Erreur 103-1001

DébutPage précedente
Page suivanteFin
igreefing
igreefing
MP
29 novembre 2012 à 11:00:40

Ok, alors ouvre une fenêtre de navigation à l'adresse : 192.168.0.1
Pseudo : admin
mot de passe : Password

Ensuite tu vas sur ta wii u, dans les paramètres de connexion, tu prend l'option 3 (adresse MAC) et sur la page d'admin de ton modem, tu te rend dans "filtre MAC" et tu ajoutes l'adresse que ta Wii U te donne.

Angel8657
Angel8657
MP
29 novembre 2012 à 11:01:27

Ok j'y go !

igreefing
igreefing
MP
29 novembre 2012 à 11:02:36

Si t'y perd, tu peu aussi désactiver le filtre MAC directement sur ta page d'administration de ton modem.

Angel8657
Angel8657
MP
29 novembre 2012 à 11:03:37

C'est bon , j'ai mis l'adresse mac , ensuite ?

igreefing
igreefing
MP
29 novembre 2012 à 11:09:30

Tu peu relancer le test.

Si cela ne marche toujours pas, éteint ta box 15 secondes et redémarre là.

Angel8657
Angel8657
MP
29 novembre 2012 à 11:15:48

ça marche pas :snif2:

RedJohn2
RedJohn2
MP
29 novembre 2012 à 11:18:32

juste une question pour l'auteur,si on a la nouvelle box by numéricable,on aura automatiquement cette erreur sur notre wii u ?

igreefing
igreefing
MP
29 novembre 2012 à 11:19:17

RedJohn2 : Il y'a de très grandes chances oui.

RedJohn2
RedJohn2
MP
29 novembre 2012 à 11:20:50

d'accord merci iGreefing

krom0zom
krom0zom
MP
29 novembre 2012 à 11:29:36

perso j'ai le meme probleme et je up ce topic pour trouver de l'aide...

Pseudo supprimé
29 novembre 2012 à 11:36:43

Pour le DNS, je vous conseille plutôt de mettre celui de votre FAI que celui de l'auteur (DNS de Google si je m'abuse), ça influe plus ou moins sur les performances d'après mon expérience personnelle.
http://www.commentcamarche.net/faq/1496-serveurs-dns-des-principaux-fai

Angel8657
Angel8657
MP
29 novembre 2012 à 11:39:14

J'ai réussi !!!!!!

Angel8657
Angel8657
MP
29 novembre 2012 à 11:40:23

en fait non , c'était entrain de télécharger la màj et là j'ai une autre erreur !

Grand_Immonde
Grand_Immonde
MP
29 novembre 2012 à 11:51:13

L'erreur pendant la maj c'est rien je l'ai eu 3 fois, tu la relance et ça reprend là où ça c'est coupé, je l'ai bientôt fini pour ma part.

Angel8657
Angel8657
MP
29 novembre 2012 à 12:11:10

Et ensuite ça devrait être bon ? ou bien l'erreur viendra toujours ?

Grand_Immonde
Grand_Immonde
MP
29 novembre 2012 à 12:23:59

Pour ma part je l'ai eu 3 fois, il faut rester à côté et la relancer à chaque bug.

Angel8657
Angel8657
MP
29 novembre 2012 à 12:28:31

Pour ma part , ça fait plus de 10min sans aucune erreur ! le reseau est sûrement entrain de bien se mettre en place je pense !

igreefing
igreefing
MP
29 novembre 2012 à 13:41:35

Content d'avoir pu aider certaines personnes.

krayobanana
krayobanana
MP
29 novembre 2012 à 13:59:15

Le téléchargement de la grosse Maj est en tache de fond chez vous ou vous la subissez ?

Braandon
Braandon
MP
29 novembre 2012 à 14:14:03

Moi l'accés à internet marche mais c'est apres que jai lancé la mise à jour il me met une erreur erst survenu

DébutPage précedente
Page suivanteFin
Sujet fermé pour la raison suivante : Topic verrouillé.
Sous-forums
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Dr_Goomba
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer