Menu
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum Wii U  /  Topic [Solution] Erreur 103-1001  / 

Topic [Solution] Erreur 103-1001 - Page 10

Sujet : [Solution] Erreur 103-1001

DébutPage précedente
1  ... 56789101112131415  ... 21»
Page suivanteFin
ganjaaaa
ganjaaaa
MP
30 novembre 2012 à 21:29:50

le SSID c'est le nom de ta connection c'est bien ca?

dtorty
dtorty
MP
30 novembre 2012 à 21:30:50

oui

ganjaaaa
ganjaaaa
MP
30 novembre 2012 à 21:38:08

ben nan ca marche toujours pas ca bloque a la connection au net etape 3

ganjaaaa
ganjaaaa
MP
30 novembre 2012 à 21:46:21

c'est bon ca me saoule j'ai essaye les tas de solution que vous m'avez proposez y'a rien qui marche , demain elle repart au magasin , j'ai jamais vu une merde pareil c'est un putain de scandal une prise de tête pareil juste pour une connection

ganjaaaa
ganjaaaa
MP
30 novembre 2012 à 21:55:05

400e , la blague la plus chère qu'on m'ai faite

TomF76
TomF76
MP
30 novembre 2012 à 22:00:25

Problème 103-2003 pour moi :(

TomF76
TomF76
MP
30 novembre 2012 à 22:01:35

Que faire??

TonioTrance
TonioTrance
MP
30 novembre 2012 à 22:17:37

Justement je me pose la question aussi TomF76. Demain je ne suis pas chez moi de la journée mais dimanche j'appelle Numéricable et je calme mes nerfs sur le conseiller qui aura la malchance de tomber sur moi !
Marre de payer pour des services non rendus !

ganjaaaa
ganjaaaa
MP
30 novembre 2012 à 22:35:29

ca me rassure de pas être le seul à peter un plomb devant un truc aussi merdique et pourtant en 2012 si basique , plus grosse déception de ma vie dans le jeux video... et j'ai même pas encore essayer de jouer rien que le fait de ne pas savoir me connecter me blase , c'est le principe

TonioTrance
TonioTrance
MP
30 novembre 2012 à 22:41:14

Moi j'ai joué 1h à New Super Mario Bros U avant d'essayer la connexion. Depuis 14h00 je suis dessus et j'ai les nerfs !! Mais comment Nintendo n'a pas pu prendre la peine de s'arranger avec les FAI pour voir si tout le monde pouvait se connecter avec le matériel d'aujourd'hui !
Je suis tellement énervé que je ne peux rien faire, je n'ai pas pu profiter de ma journée et je ne peux pas profiter de ma soirée ! Et si ça se trouve je ne vais pas dormir de la nuit.
J'en ai marre ! Après on s'étonne qu'il y a des fusillades, perso si j'avais une arme je crois que je ferais des ravages !
Nintendidiot et Numérimerde font bien la paire !

astaroth1979
astaroth1979
MP
30 novembre 2012 à 22:42:16

Bon,je vais m'arracher les tiffes... :-(( :-((

Je rentre tous les paramètres, le test de connexion réussit.

Ensuite, une mise à jour est proposée, je dis "oui" et là PAF
"103-1003, Aucun réseau Wii-Fi n'a été trouvé"

Mais que faut-il faire finalement, je vais grave pêter une durite là...

AAAAAARGGGGHHHHHHHHHHHHHHHHH

TomF76
TomF76
MP
30 novembre 2012 à 22:43:06

je pense kil faut patienter un peu :)
je retente demain.

ganjaaaa
ganjaaaa
MP
30 novembre 2012 à 22:43:13

lol je te comprend a 100% , 400e de nos jours c'est une grosse somme pour la personne lambda , aucun respect pour le conssomateur

Myst_Gun
Myst_Gun
MP
30 novembre 2012 à 22:44:18

merciiiiiiiiiiiiiii sa fonctionne :D ♥

astaroth1979
astaroth1979
MP
30 novembre 2012 à 23:01:03

Ouais, ça fonctionne... jusqu'à ce qu'il recherche la MAJ ... et là on passe de l'erreur 1002 à 1003...

Ca me SOU-LEUH!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
!

mika-l
mika-l
MP
30 novembre 2012 à 23:03:59

bon j'ai lâché l'affaire avec la connexion.... Heureusement que niveau jeu Zombi U est plutôt bien fichu

ganjaaaa
ganjaaaa
MP
30 novembre 2012 à 23:14:17

ouais moi c'est vraiment une question de principe ca me bloque , la console en elle même j'aurais pas mis 400e si j'étais pas chaud , mais j'estime que confiance aveugle rime avec respect de celle ci :(

alexsuper67
alexsuper67
MP
30 novembre 2012 à 23:15:46

Salut à tous et merci iGreefing pour ton tuto qui marche nikel quand le fait correctement, pour ma part j'avais l'erreur 103-1001 puis en suivant le tuto j'ai obtenu l'erreur 103-2001 qui est venu du faite que j'entré la passerelle indiquer par numéricable soit 62.129.180.1 alors que sur mon Pc via l'invité de commande cela m'indiquer 192.168.0.1, donc en entrant cela ça a marché pour moi encore merci et bon jeu a tous

TonioTrance
TonioTrance
MP
30 novembre 2012 à 23:30:14

Ça dégoute de voir petit à petit des joueurs réussir leur connexion grâce au tuto alors que ça ne marche pas pour 2-3 d'entre nous. Qu'est-ce qu'on a fait à Nintendo pour mériter ça ? Je suis l'un de leurs meilleurs clients, c'est comme ça qu'il me remercie ???

stonecold62200
stonecold62200
MP
30 novembre 2012 à 23:32:58

les serveurs ne doivent pas encore etre au point à mon avis ...

DébutPage précedente
1  ... 56789101112131415  ... 21»
Page suivanteFin
Sujet fermé pour la raison suivante : Topic verrouillé.
Sous-forums
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Dr_Goomba
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer