Menu
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum principal Informatique  /  Forum Hardware  / 

Topic Un pc neuf qui met 15min a démarré que peut on en conclure?

Sujet : Un pc neuf qui met 15min a démarré que peut on en conclure?

12
Page suivanteFin
Mbappenul
Mbappenul
MP
16 septembre 2020 à 22:59:11

Ou le pc a t'il un problème selon vous?
J'ai la led du boîtier qui reste rouge donc en chargement pdt 5 min pour chaque étape de démarrage:(

FoulcherXIV
FoulcherXIV
MP
16 septembre 2020 à 23:01:41

C'est un pc de marque ? Portable ? Dans tous les cas oui il y a un problème, même avec le pire des HDD.

zebus17
zebus17
MP
16 septembre 2020 à 23:02:17

Nan non on met tous 15minutes pour arriver sur le bureau de windows c'est normal.
Mais ça c'est avec un SSD.

Avant, avec les HDD c'était 30 minutes ! :ok:

Message édité le 16 septembre 2020 à 23:03:04 par zebus17
Mbappenul
Mbappenul
MP
16 septembre 2020 à 23:05:59

Le 16 septembre 2020 à 23:01:41 FoulcherXIV a écrit :
C'est un pc de marque ? Portable ? Dans tous les cas oui il y a un problème, même avec le pire des HDD.

Nn c'une tour commandé.
J'ai un HDD seagate 7200 tours donc récent
Donc du coup qu'est ce qui peut faire autant charger le pc?

AmnesiacCFC
AmnesiacCFC
MP
16 septembre 2020 à 23:08:15

Mon ancien pc de début 2014 pre-built avec composant bas de gamme prends même pas 20 secondes à démarrer en HDD.
Y a clairement un souci dans ton pc.

Poliure
Poliure
MP
16 septembre 2020 à 23:08:23

j'ai un vieux HDD de 7 ans 7200 tr/m il démarre en 2-3 minutes. il en faut un peu plus pour qu'il soit utilisable une fois arrivé sur le bureau mais ça met pas 15 minutes.
vire les programmes qui se lancent au démarrage

Mvppaulo
Mvppaulo
MP
16 septembre 2020 à 23:09:33

Je sais pas ce que tu fais avec ton pc toi mais t'as que des emmerdes c'est fou :hap:

Si ca démarrait pas du tout j'aurais dis problème hardware mais vu que ça démarre bien c'est peut être software :( t'as traîné sur des sites louches ? :rire:

zebus17
zebus17
MP
16 septembre 2020 à 23:11:32

Les écoutes pas l'auteur, ils ragent juste de pas avoir ton "talent"

Mbappenul
Mbappenul
MP
16 septembre 2020 à 23:11:34

Le 16 septembre 2020 à 23:09:33 Mvppaulo a écrit :
Je sais pas ce que tu fais avec ton pc toi mais t'as que des emmerdes c'est fou :hap:

Si ca démarrait pas du tout j'aurais dis problème hardware mais vu que ça démarre bien c'est peut être software :( t'as traîné sur des sites louches ? :rire:

C'un New pc donc j'ai rien pu faire de spécial :hum:
Ça peut couilles ou mise à part les disques durs qui je pense ne sont pas là source du problème
Vous avez même pas une petite idée ?

zebus17
zebus17
MP
16 septembre 2020 à 23:14:10

Le 16 septembre 2020 à 23:11:34 Mbappenul a écrit :

Le 16 septembre 2020 à 23:09:33 Mvppaulo a écrit :
Je sais pas ce que tu fais avec ton pc toi mais t'as que des emmerdes c'est fou :hap:

Si ca démarrait pas du tout j'aurais dis problème hardware mais vu que ça démarre bien c'est peut être software :( t'as traîné sur des sites louches ? :rire:

C'un New pc donc j'ai rien pu faire de spécial :hum:
Ça peut couilles ou mise à part les disques durs qui je pense ne sont pas là source du problème
Vous avez même pas une petite idée ?

Ba explique un peut plus par ce que là ....

J'ai la led du boîtier qui reste rouge donc en chargement pdt 5 min pour chaque étape de démarrage

Donc tu appuis sur ton bouton pour allumer et là ta LED reste rouge 5min et ensuite ? c'est bon il démarre en 15s ? Il se passe quoi ensuite ?

Mbappenul
Mbappenul
MP
16 septembre 2020 à 23:17:31

Le 16 septembre 2020 à 23:14:10 zebus17 a écrit :

Le 16 septembre 2020 à 23:11:34 Mbappenul a écrit :

Le 16 septembre 2020 à 23:09:33 Mvppaulo a écrit :
Je sais pas ce que tu fais avec ton pc toi mais t'as que des emmerdes c'est fou :hap:

Si ca démarrait pas du tout j'aurais dis problème hardware mais vu que ça démarre bien c'est peut être software :( t'as traîné sur des sites louches ? :rire:

C'un New pc donc j'ai rien pu faire de spécial :hum:
Ça peut couilles ou mise à part les disques durs qui je pense ne sont pas là source du problème
Vous avez même pas une petite idée ?

Ba explique un peut plus par ce que là ....

J'ai la led du boîtier qui reste rouge donc en chargement pdt 5 min pour chaque étape de démarrage

Donc tu appuis sur ton bouton pour allumer et là ta LED reste rouge 5min et ensuite ? c'est bon il démarre en 15s ? Il se passe quoi ensuite ?

Ça dépend la j'ai allumé le pc il a mis 5 min a juste passer l'étape du trait ensuite 5 min a passer le logo MSI puis 15 min a passer le logo windows avec le chargement en dessous donc j'ai reszt.
Et après le reset ça a mis 5 min en tout donc plus rapide mais toujours trop long.

Message édité le 16 septembre 2020 à 23:18:31 par Mbappenul
FoulcherXIV
FoulcherXIV
MP
16 septembre 2020 à 23:18:45

J'avais eu des démarrages erratiques juste parce que j'avais mal mis la RAm, après ça ne mettait pas 15 minutes mais ça démarrait une fois sur deux.
Peut-être qu'un truc se passe mal mais finit par se résoudre. Il y a peut-être une pièce défectueuse ?

Tu peux détailler ta config ? Et si c'était une alim trop limite ?

Message édité le 16 septembre 2020 à 23:19:09 par FoulcherXIV
zebus17
zebus17
MP
16 septembre 2020 à 23:20:21

lance le et lance un outil de verification de windows au demarrage du pc et surtout ne le reset JAMAIS quand windows ce lance c'est une grosse connerie ça.

Mbappenul
Mbappenul
MP
16 septembre 2020 à 23:24:34

Le 16 septembre 2020 à 23:18:45 FoulcherXIV a écrit :
J'avais eu des démarrages erratiques juste parce que j'avais mal mis la RAm, après ça ne mettait pas 15 minutes mais ça démarrait une fois sur deux.
Peut-être qu'un truc se passe mal mais finit par se résoudre. Il y a peut-être une pièce défectueuse ?

Tu peux détailler ta config ? Et si c'était une alim trop limite ?

J'ai une config solide 3600 et 5700xt alim 650w bronze
Bah je pense que c'ca y'a un truc qui se passe mal mais qui doit se résoudre y'a pas un outil pour vérifier??

Le 16 septembre 2020 à 23:20:21 zebus17 a écrit :
lance le et lance un outil de verification de windows au demarrage du pc et surtout ne le reset JAMAIS quand windows ce lance c'est une grosse connerie ça.

Bah comment t'expliques que c resté 15 min puis j'ai reset en 1 min l'étape Windows est passé juste l'étape d'avant a mis 5 min :(

zebus17
zebus17
MP
16 septembre 2020 à 23:32:35

faut pas croire que l'informatique c'est toujours logique des fois il se passe des trucs incompréhensible.

Mais perso ton probleme me fait plus penser à un soucis de windows qu'à un problème hardware.

Franchement lance l'outil de vérification ça va te prendre 5min ..... et au pire faire une clean install de w10 au moins tu sera fixé si tu retyrouve ton problème après.

Pour régler les soucis informatique ya pas 36 solution il faut éliminer chaque chose qui peut poser soucis et passer au suivant...

Donc mon conseil est de voir si ton probleme se résout en réinstallant w10. Chose très simple qui ne coute rien et rapide.

Anywoorld
Anywoorld
MP
16 septembre 2020 à 23:33:34

Le problème vient surtout que c'est un "nouveau pc" et qu'il y a que un HDD et pas de SSD
PC acheté en magasin je suppose ?

Sinju_khai
Sinju_khai
MP
16 septembre 2020 à 23:34:36

Salut !
Déjà, débranches tes disques et clés usb si il y a, et essaies de démarrer pour voir si le bios est bien accessible immédiatement.
Si c'est le cas, c'est ton HDD qui chie.

FoulcherXIV
FoulcherXIV
MP
16 septembre 2020 à 23:35:15

Je pense que c'est un souci matériel. Dommage que tu n'aies pas de CM avec une debug led (eh oui les CM hdg ont des avantages).
Et 15 minutes non c'est pas possible même avec un HDD 5400 tr.

Mbappenul
Mbappenul
MP
16 septembre 2020 à 23:36:35

Le 16 septembre 2020 à 23:32:35 zebus17 a écrit :
faut pas croire que l'informatique c'est toujours logique des fois il se passe des trucs incompréhensible.

Mais perso ton probleme me fait plus penser à un soucis de windows qu'à un problème hardware.

Franchement lance l'outil de vérification ça va te prendre 5min ..... et au pire faire une clean install de w10 au moins tu sera fixé si tu retyrouve ton problème après.

Pour régler les soucis informatique ya pas 36 solution il faut éliminer chaque chose qui peut poser soucis et passer au suivant...

Donc mon conseil est de voir si ton probleme se résout en réinstallant w10. Chose très simple qui ne coute rien et rapide.

J'ai fais la fonction scannow il m'indique aucun soucis détecté

Le 16 septembre 2020 à 23:33:34 Anywoorld a écrit :
Le problème vient surtout que c'est un "nouveau pc" et qu'il y a que un HDD et pas de SSD
PC acheté en magasin je suppose ?

C'plus complexe en fait j'ai un SSD et. Un HDD j'ai installé Windows sur mon HDD car le SSD ne semble pas tout le temps être reconnu la par exemple je ne le vois pas apparaître dans mes disques :(
Ce pourrait il que se soit ça?

Mbappenul
Mbappenul
MP
16 septembre 2020 à 23:37:14

Le 16 septembre 2020 à 23:35:15 FoulcherXIV a écrit :
Je pense que c'est un souci matériel. Dommage que tu n'aies pas de CM avec une debug led (eh oui les CM hdg ont des avantages).
Et 15 minutes non c'est pas possible même avec un HDD 5400 tr.

J'ai une b450m carbon pro max c'pas une hdg?

12
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?