Menu
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum Blabla 35 ans et plus  /  Topic Questions-réponses sur l'informatique  / 

Topic Questions-réponses sur l'informatique - Page 12

Sujet : Questions-réponses sur l'informatique

DébutPage précedente
«1  ... 7891011121314151617  ... 182»
Page suivanteFin
paradize
paradize
MP
07 mars 2009 à 20:59:01

Pas chez moi ..en fait , y a pas beaucoup de scoots qui passent , je vis dans un quartier trèèèèèèèèèèèès calme :-)

paradize
paradize
MP
07 mars 2009 à 21:00:28

Et c'est très bien ainsi parce que je ne supporte plus le bruit ! Je vis toute la journée entourée de personnes qui braillent pour s'exprimer ..alors le calme et le silence sont devenus des instants précieux pour moi .

paradize
paradize
MP
07 mars 2009 à 21:02:00

Et puis là j'arrête de papoter , je risque d'être taxée de boosteuse .. :rire2:
Je file regarder la téluche ..en espérant avoir une aussi bonne connexion tout à l'heure , je croise les doigts .
C'est trop bien !

Yoda_Software
Yoda_Software
MP
07 mars 2009 à 21:02:37

ça peut être beaucoup de chose :
- réfrigérateur
- four micro-onde
- téléphone sans fil ou GSM
- aspirateur
- ...

Si c'est constant ça peut être une structure métallique comme par exemple les montant des cloisons en placoplatre.

paradize
paradize
MP
07 mars 2009 à 21:05:21

Aspirateur !???? Ben je ne le passe pas à cette heure ci moi ! :ouch:
Par contre , que ce soit une question de structure , là oui je le pense aussi. Il y a du béton entre l'étage et le rez de chaussée, ceci doit expliquer cela. C'est pour cette raison que je pensais à un amplificateur qui est sensé booster la connexion.
Yoda , je file ! a d'taleur ! :-)

Yoda_Software
Yoda_Software
MP
07 mars 2009 à 21:09:39

@+ bon surf :ok:

paradize
paradize
MP
04 avril 2009 à 10:36:22

Yoda, je m'adresse à toi ici parce que sur le forum informatique du site je n'ai pas trouvé de réponses satisfaisantes à mon problème .
Mes lecteurs CD et DVD ne sont plus affichés dans le poste de travail, et lorsque je vais sur le gestionnaire de périphériques, il y a deux points d'exclamation jaunes en face des périphériques.
Qu'est ce que je peux faire pour retrouver l'usage des lecteurs ????
Merci de me donner une aide la plus claire possible stp ..
:merci:
Si d'autres sont compétents, j'accepte volontiers leurs avis bien sur ;-)

meydi
meydi
MP
04 avril 2009 à 10:58:29

http://www.commentcamarche.net/faq/sujet-2492-cd-rom-lecteur-ou-graveur-cd-dvd-non-reconnu

cela m'évite d'écrire !!! :-) mais peut être avais tu déja visualisé cette réponse sur google ..

paradize
paradize
MP
04 avril 2009 à 11:58:47

Merci Meydi :ok: J'en avais visualisé d'autres mais pas celle là , je vais regarder plus attentivement ces conseils. :-)

paradize
paradize
MP
04 avril 2009 à 14:06:48

J'ai suivi pas à pas le conseil donné et qui correspond bien à mon problème, mais je ne comprend pas pourquoi il faut supprimer ( tel qu'écrit) les valeurs upperfilters et lowerfilters ????
Comme je ne comprends pas , j'ai peur de faire une connerie, je n'ai donc pas supprimé ces valeurs.

meydi
meydi
MP
04 avril 2009 à 17:43:29

aie ! ca se corse alors !! je suis de ton avis de ne pas effacer.Avant tout, es tu allée voir dans panneau de configuration ....système.....matériel...gestionnaire de périphériques....lecteur de disque...ensuite tu peux apercevoir les références de tes deux lecteurs et en cliquant dessus tu as une fenêtre qui va s'ouvrir (sur ton écran .. pas dans la pièce :))et la tu as un petit état de santé de chacun d'eux .

paradize
paradize
MP
04 avril 2009 à 19:19:48

C'est bien ce que j'ai fait et comme état de santé je n'ai que des points d'exclamation jaunes..et dans le menu déroulant , un choix d'activation ou de désactivation :-(

dewef
dewef
MP
04 avril 2009 à 19:24:11

sa signifi que ton lecteur a un souci tu doi ne pas avoir se genre de chose quand tu regarde

verifi que son allim se soit pas deconecter :-)))

dewef
dewef
MP
04 avril 2009 à 19:31:31

sinon si tu a une tour c'est allim elle même qui a un souci si tu a des broches qui serve pas met les sur les lecteur

sinon allim elle
même a remplacer

sa arrive

:hap:

Obsican
Obsican
MP
04 avril 2009 à 19:31:42

Salut Para.

A tu déja essayer de les supprimer du gestionnaire de périphérique et de redémarrer. ca force le system a les detecters de nouveaux. Ces lecteurs n'exige pas de pilotes.

Ca ressemble a un conflit, a tu ajouté de nouveaux periphériques sur ton pc.

Ca fait ca depuis quand ?

Essaye d'abord les méthodes de base, comme un point de resto windows a une date anterieur au prbs.

paradize
paradize
MP
04 avril 2009 à 19:37:42

:fete: :fete:
Finalement , en téléchargeant le petit fichier indiqué sur le forum , j'ai retrouvé mes deux lecteurs ! Ouffffffffffffffffffff!
Merci d'avoir tenté de me porter secours , c'est vachement sympa de votre part ! :-)

Obsican
Obsican
MP
04 avril 2009 à 19:40:40

:ok:

dewef
dewef
MP
04 avril 2009 à 19:46:45

:bravo:

Yoda_Software
Yoda_Software
MP
05 avril 2009 à 21:21:23

J'aurai donné le même conseil qu'obsican, faire un clic droit sur le périphérique avec un point d'exclamation.
A une différence prêt, c'est que le redémarrage n'est en général pas nécessaire (même s'il le demande, cliquer sur 'non').
Il suffit de sélectionner la 1ère ligne (en général, le nom de l'ordinateur), puis de cliquer sur l'icône de gauche "rechercher les modifications du matériel".

Yoda_Software
Yoda_Software
MP
05 avril 2009 à 21:48:16

Correctif :

J'aurai donné le même conseil qu'obsican, faire un clic droit sur le périphérique avec un point d'exclamation et le supprimer.

DébutPage précedente
«1  ... 7891011121314151617  ... 182»
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?