Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : PlayStation 3

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Accédez à toutes les informations sur la console Playstation 3

Sujet : « Erreur 8013013E WLAN »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • juninhooo Voir le profil de juninhooo
  • Posté le 14 avril 2007 à 20:06:33 Avertir un administrateur
  • " Impossible d´établir une connexion avec le point d´accès. Vérifier les paramètres de sécurité du résau WLAN (8013013E) "

    Voila ce qu´il me mette quand j´essaye de conneter ma PS3 sur le net.

    J´ai une Livebox Inventel et j´ai bien appuyé sur le bouton 1 association de ma Livebox aprés avoir rentré ma clé WEP...

    Quelqu´un peut m´aider, s´il y a quelques chose à modifier dans la Livebox... :merci:


    :)
  • Lien permanent
  • MakiaveridiK2K Voir le profil de MakiaveridiK2K
  • Posté le 14 avril 2007 à 20:10:31 Avertir un administrateur
  • T´as du mal entrer ta clé WEP ptet, vu le message d´erreur.
  • Lien permanent
  • [anzo] Voir le profil de [anzo]
  • Posté le 14 avril 2007 à 20:13:36 Avertir un administrateur
  • rentre dans l´interface web de ton modem et desactive si il y a le parefeu integré

    normalement: http://10.0.0.1
    avec livebox
  • Lien permanent
  • juninhooo Voir le profil de juninhooo
  • Posté le 14 avril 2007 à 20:15:21 Avertir un administrateur
  • J´ai mis en minimal, au départ c´était en moyen, je vais tester, merci.
  • Lien permanent
  • juninhooo Voir le profil de juninhooo
  • Posté le 14 avril 2007 à 20:19:28 Avertir un administrateur
  • Miracle, sa marche, merci beaucoup [anzo] ! :)
  • Lien permanent
  • Final-bibi62 Voir le profil de Final-bibi62
  • Posté le 28 avril 2007 à 18:42:13 Avertir un administrateur
  • je suis sur Macintosh, j´ai une livebox et j´ai le mm probleme... mais je ne trouve pas ou désactiver le parefeu :/
    Si quelqu´un sait merci de me le dire ça m´aiderai beaucoup merci
  • Lien permanent
  • MakiaveridiK2K Voir le profil de MakiaveridiK2K
  • Posté le 28 avril 2007 à 18:56:40 Avertir un administrateur
  • C´est une belle connerie de desactiver le parefeu, tu ouvres tout ce qui est branché sur la livebox à tout les emmerdeurs du web. Suffit de suivre un tuto livebox et de pas se tromper en rentrant sa clé et tout roule.

    Sinon tu as peut etre pas le meme modele de livebox, mais en general pour y entrer c´est 192.168.1.1 dans la barre de ton avigateur internet.
  • Lien permanent
  • Final-bibi62 Voir le profil de Final-bibi62
  • Posté le 28 avril 2007 à 18:59:10 Avertir un administrateur
  • il me faudrait savoir ou trouver le DNS aussi si tu sais ça me dépanneri bien aussi :/
  • Lien permanent
  • Final-bibi62 Voir le profil de Final-bibi62
  • Posté le 28 avril 2007 à 19:04:43 Avertir un administrateur
  • Merci c´est super sympa ;)
  • Lien permanent
  • Final-bibi62 Voir le profil de Final-bibi62
  • Posté le 28 avril 2007 à 19:13:34 Avertir un administrateur
  • Une erreur est survenue (8013013E)
    Voila ce que cela me marque, malgré tous les paramètres rentrés...
    Vous n´avez pas de solutions ?
  • Lien permanent
  • MakiaveridiK2K Voir le profil de MakiaveridiK2K
  • Posté le 28 avril 2007 à 19:31:01 Avertir un administrateur
  • Et tu as le meme message que dans le premier post? parceque si oui tu aurais peut etre mal entré la clé de securité, faut pas mettre de points, ni espaces ni rien si je me souviens bien et pas confondre les zero et les o, sinon dans le forum il y a un ou deux tutos livebox.
  • Lien permanent
  • MakiaveridiK2K Voir le profil de MakiaveridiK2K
  • Posté le 28 avril 2007 à 19:31:26 Avertir un administrateur
  • T´as appuyé sur le bouton association au bon moment aussi?
  • Lien permanent
  • Final-bibi62 Voir le profil de Final-bibi62
  • Posté le 28 avril 2007 à 19:34:29 Avertir un administrateur
  • il est ou le bouton association sur la livebox et il faut appuyer dessus quand ?
  • Lien permanent
  • MakiaveridiK2K Voir le profil de MakiaveridiK2K
  • Posté le 28 avril 2007 à 19:35:28 Avertir un administrateur
  • Ah ben si tu fais pas ca ca risque pas de marcher! Faut le faire avant d´enregistrer et tester la connexion.
  • Lien permanent
  • Final-bibi62 Voir le profil de Final-bibi62
  • Posté le 28 avril 2007 à 19:37:49 Avertir un administrateur
  • c´est lequel de bouton ? il y en a 3 sous la livebox :(
  • Lien permanent
  • Final-bibi62 Voir le profil de Final-bibi62
  • Posté le 28 avril 2007 à 19:48:50 Avertir un administrateur
  • J´ai réussi :)
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « Erreur 8013013E WLAN »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "Erreur 8013013E WLAN"

Les vidéos à la une