Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Grand Theft Auto V

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Fiche de jeu : PC | PS3 | 360

Sujet : « [BUG ?] Création emblème Crew »

Créer un nouveau sujet   Liste des sujets
   
  • Granero Voir le profil de Granero
  • Posté le 2 octobre 2013 à 23:30:08 Avertir un administrateur
  • J'ai créé mon super emblème de la mort qui tue sur le Social Club pour mon Crew mais il ne s'affiche pas. A la place, j'ai le signe que l'on voit souvent lorsqu'une image est pas chargée.
  • Lien permanent
  • Starshoot56 Voir le profil de Starshoot56
  • Posté le 2 octobre 2013 à 23:31:07 Avertir un administrateur
  • de même ..
  • Lien permanent
  • Granero Voir le profil de Granero
  • Posté le 2 octobre 2013 à 23:34:18 Avertir un administrateur
  • Up, ça descend rapidement.
  • Lien permanent
  • percy_jackson Voir le profil de percy_jackson
  • Posté le 2 octobre 2013 à 23:34:56 Avertir un administrateur
  • Moi de même. Ca met plus de 8h a s'actualiser..
  • Lien permanent
  • kratos4570 Voir le profil de kratos4570
  • Posté via mobile le 2 octobre 2013 à 23:35:01 Avertir un administrateur
  • pareille :snif:
  • Lien permanent
  • Granero Voir le profil de Granero
  • Posté le 3 octobre 2013 à 00:02:44 Avertir un administrateur
  • Bon, on verra demain matin hein. :hap:
    C'pas comme si je pouvais jouer :hap:
  • Lien permanent
  • _ronan72_ Voir le profil de _ronan72_
  • Posté le 3 octobre 2013 à 18:28:43 Avertir un administrateur
  • Ça me fais la même chose..
    Un de vous a trouver une solution au problème ?
  • Lien permanent
  • wishmaster29 Voir le profil de wishmaster29
  • Posté le 3 octobre 2013 à 20:20:14 Avertir un administrateur
  • Il faut juste attendre moi j'ai attendu plusieurs jours... Par contre comment fait-on pour ne pas avoir de fond pour le logo. J'ai réalisé mon logo mais j'ai un un carré blanc comme fond alors que je ne voudrait que le logo. Quel est la manip please.
  • Lien permanent
  • Granero Voir le profil de Granero
  • Posté le 4 octobre 2013 à 11:59:15 Avertir un administrateur
  • Ça ne fonctionne toujours pas :(
  • Lien permanent
  • RoadDogg Voir le profil de RoadDogg
  • Posté le 5 octobre 2013 à 07:49:26 Avertir un administrateur
  • Même soucis depuis plusieurs jours, plus qu'à être patient...
  • Lien permanent
  • whoszuqoo Voir le profil de whoszuqoo
  • Posté le 5 octobre 2013 à 07:53:02 Avertir un administrateur
  • Pareil, il m'arrive la même chose en ce moment même...
  • Lien permanent
  • WayneStark Voir le profil de WayneStark
  • Posté via mobile le 5 octobre 2013 à 08:13:59 Avertir un administrateur
  • Comment on fait pour créer son embleme ? C'est pendant la creation du crew ou aprés car appart les 4 trucs a choisir pour l'embleme je peux rien faire :hap:
  • Lien permanent
   

Sujet : « [BUG ?] Création emblème Crew »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "[BUG ?] Création emblème Crew"

Toutes les infos du jeu Grand Theft Auto V sur : Grand Theft Auto V sur PC Grand Theft Auto V sur PlayStation 3 Grand Theft Auto V sur Xbox 360

Les vidéos à la une