CONNEXION
  • RetourJeux
    • Tests
    • Soluces
    • Previews
    • Sorties
    • Hit Parade
    • Les + attendus
    • Tous les Jeux
  • RetourActu
    • French days 2022
    • Culture Geek
    • Astuces
    • Réalité Virtuelle
    • Rétrogaming
    • Toutes les actus
  • RetourHigh-Tech
    • Actus Hardware
    • Bons plans
    • Tests produits High-Tech
    • Guides d'achat High-Tech
    • Tout JVTECH
  • TV
  • RetourVidéos
    • A la une
    • Gaming Live
    • Vidéos Tests
    • Vidéos Previews
    • Gameplay
    • Trailers
    • Chroniques
    • Replay Web TV
    • Toutes les vidéos
  • SAMSUNG
  • RetourForums
    • Hardware PC
    • PS5
    • Switch
    • Xbox Series
    • Fortnite
    • FUT 21
    • League of Legends
    • Genshin Impact
    • Tous les Forums
  • PC
  • PS5
  • Xbox Series
  • PS4
  • One
  • Switch
  • Wii U
  • iOS
  • Android
  • MMO
  • RPG
  • FPS
En ce moment Genshin Impact Valhalla Breath of the wild Animal Crossing GTA 5 Red dead 2
Cities Skylines
  • Tout support
  • PC
  • Switch
  • PS4
  • ONE
  • Mac
  • Linux
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
Etoile Abonnement RSS

Sujet : Photos de vos villes !

DébutPage précedente
Page suivanteFin
StorMChaseR31
StorMChaseR31
MP
23 mai 2017 à 20:10:25

J'ai une question, quelqu'un sait comment se désabonner de tous les assets et mods du workshop d'un coup ?

Parce que bon j'en ai... 3400 :fou:

Le_Onchois
Le_Onchois
MP
23 mai 2017 à 20:55:04

Yo, je viens d'installer 8 Gb de RAM supplémentaires sur mon PC, je vais donc reprendre le jeu. :bave:

VDD :d) Dans le gestionnaire de contenu ingame, tu as un onglet "steam workshop" ou quelque chose comme ça et dans cet onglet tu as un bouton "se désabonner de tout". :ok:

Valverde09
Valverde09
MP
23 mai 2017 à 21:26:36

Tu avais un pb de ram aussi vdd?

Le_Onchois
Le_Onchois
MP
23 mai 2017 à 21:31:24

Bah en fait dans le jeu ça allait malgré un chargement assez long et quelques freezes. Mais quand je quittais le jeu, j'étais obligé de redémarrer mon PC tellement il était en PLS. :noel:

StorMChaseR31
StorMChaseR31
MP
23 mai 2017 à 22:03:30

Bon j'ai plus rien en mod ni assets. ^^

StorMChaseR31
StorMChaseR31
MP
23 mai 2017 à 22:03:42

Merci Onchois. ^^

kidnoff
kidnoff
MP
23 mai 2017 à 22:38:23

Le 22 mai 2017 à 20:35:08 Marav a écrit :

Le 22 mai 2017 à 16:54:51 Grayhena a écrit :
Le bug du mark a route et le first person camera c'était bon hier soir, ca s'est résolu tout seul.

Sinon, je fais avec mes 8 GB de ram avec 2200 assets et 90 mods :-p

Et t'arrive à monter à combien de pop ?
Tes chargements doivent être interminables

J'ai 8 Giga aussi je pense upgrade ça ...

Le 22 mai 2017 à 22:52:01 Grayhena a écrit :

Le 22 mai 2017 à 20:35:08 Marav a écrit :

Le 22 mai 2017 à 16:54:51 Grayhena a écrit :
Le bug du mark a route et le first person camera c'était bon hier soir, ca s'est résolu tout seul.

Sinon, je fais avec mes 8 GB de ram avec 2200 assets et 90 mods :-p

Et t'arrive à monter à combien de pop ?
Tes chargements doivent être interminables

J'ai 8 Giga aussi je pense upgrade ça ...

De pop?
Sinon, ca prend 5 à 6 minutes avec le Loading screen mod, pas plus.

Lol en vous lisant je me suis dis, le mec il construit des villes sur pause et n'a pas remarquer qu'on pouvais avoir des habitants qui étaient simulé et tout =P

nath[JV]
nath[JV]
MP
23 mai 2017 à 23:02:03

Le 23 mai 2017 à 09:57:25 Grayhena a écrit :
Ah oui?
Moi je suis sur une GTX1060 3Gb, avec un proco I7-7700. Donc je pense que c'est surtout la RAM qui pèche!
Quelle est ta CG à toi?

Pourquoi t'as pris une 1060 3 Go ? Fallait prendre 6. [[sticker:p/1kkn]]

Grayhena
Grayhena
MP
23 mai 2017 à 23:41:46

Le 23 mai 2017 à 23:02:03 nath[JV] a écrit :

Le 23 mai 2017 à 09:57:25 Grayhena a écrit :
Ah oui?
Moi je suis sur une GTX1060 3Gb, avec un proco I7-7700. Donc je pense que c'est surtout la RAM qui pèche!
Quelle est ta CG à toi?

Pourquoi t'as pris une 1060 3 Go ? Fallait prendre 6. [[sticker:p/1kkn]]

Je suis sur portable, j'en ai pas trouvé avec 6 ^^

Le_Onchois
Le_Onchois
MP
24 mai 2017 à 00:07:07

Ma mémoire qui n'est utilisée qu'à 50% avec 2400 assets et un live lancé sur Firefox. [[sticker:p/1lmh]]

Grayhena
Grayhena
MP
24 mai 2017 à 07:43:55

Bon, il faut que je fasse upgrade le mien :fou:

Message édité le 24 mai 2017 à 07:44:05 par Grayhena
Etun
Etun
MP
24 mai 2017 à 15:38:47

Salut ! Y'a un gros problème là, 81tiles ne fonctionne plus depuis la Màj, et le 25 tiles aussi que faire :hap:

Felias
Felias
MP
24 mai 2017 à 15:40:50

Le 81 tiles fonctionne parfaitement et a été mis a jours ^^ reclic sur l'option " buy all tiles for free " dans le pire des cas

Etun
Etun
MP
24 mai 2017 à 15:46:11

Le 24 mai 2017 à 15:40:50 Felias a écrit :
Le 81 tiles fonctionne parfaitement et a été mis a jours ^^ reclic sur l'option " buy all tiles for free " dans le pire des cas

Regarde dans les commentaires du mod, j'ai le même problème qu'eux donc c'est le mod qui a un problème, même en le lançant en vanilla j'ai ce problème :hap:

Le_Onchois
Le_Onchois
MP
24 mai 2017 à 17:15:56

Il marche parfaitement chez moi. :(

Etun
Etun
MP
24 mai 2017 à 17:56:00

Vous avez fait une nouvelle save depuis le 18 mai avec le 81 tiles ?

Marav
Marav
MP
24 mai 2017 à 18:07:18

Le 23 mai 2017 à 18:19:47 Grayhena a écrit :
6 fps c'est vrai que c'est short, mais c'est acceptable pour un jeu de simulation :noel:
Sinon en moyenne je suis plus à 15, c'est largement bon.

Chacun son avis là dessus, mais je suis un fervent défenseur du 60 FPS constant :noel:

Le_Onchois
Le_Onchois
MP
24 mai 2017 à 18:18:14

Le 24 mai 2017 à 17:56:00 Etun a écrit :
Vous avez fait une nouvelle save depuis le 18 mai avec le 81 tiles ?

J'ai tout réinstallé hier donc c'est peut-être avec les anciennes saves que ça déconne.

Message édité le 24 mai 2017 à 18:18:19 par Le_Onchois
Le_Onchois
Le_Onchois
MP
24 mai 2017 à 18:26:03

Bon là par contre, mon jeu ne démarre plus alors que tout allait bien cette aprem encore. [[sticker:p/1kks]]

Edit : après 5 bonnes minutes, il vient de se débloquer. :hap:

Message édité le 24 mai 2017 à 18:30:32 par Le_Onchois
Ozus
Ozus
MP
25 mai 2017 à 12:13:51

je viens d'installer Mass Transit et ma map fonctionne parfaitement même avec tous les mods installés [[sticker:p/1lmh]][[sticker:p/1nu8]]

DébutPage précedente
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : MattGamer76
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

Meilleures offres
Disponible à l’achat ou en téléchargement sur :
Télécharger sur le Playstation StorePlaystation Store
Micromania PC 19.99€ Micromania PS4 19.99€ Amazon PS4 22.70€ Fnac PC 27.99€ Micromania Switch 29.99€ Amazon Switch 34.21€
Marchand
Supports
Prix
La vidéo du moment