Menu
Stellaris
  • Tout support
  • PC
  • PS4
  • ONE
  • Mac
  • Linux
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
EtoileAbonnementRSS
jeuxvideo.com  /  Stellaris  /  Tous les forums  /  Forum Stellaris  / 

Topic [Bug ou non ? ]

Sujet résolu : [Bug ou non ? ]

1
Agnostyke
Agnostyke
MP
22 juin 2020 à 18:39:11

Bonjour.

Je viens vers vous, car j'ai un p'tit souci dans le lancement d'une nouvelle partie.

J'aimerai savoir si la présence de ces deux..astres/planètes, est normal ou non.

https://zupimages.net/up/20/26/1qik.png

Jean-TUERRR
Jean-TUERRR
MP
22 juin 2020 à 18:52:46

NIBIRU ! https://image.noelshack.com/fichiers/2017/23/1496686769-20170605-201922.jpg
Excellent, j'ai aussi eu ce bug.
Tu verra que si tu choisis la vue galaxie ou système tu verra toujours ces planètes affichés.

Il semblerait que ce soit deux planètes terraformé vu leur aspect.
Bug d affichage tkt pas

Message édité le 22 juin 2020 à 18:53:50 par Jean-TUERRR
Agnostyke
Agnostyke
MP
22 juin 2020 à 18:55:04

C'était un bug vu que quand j'ai changé de vue, elles ont disparu.. Enfin ! Merci beaucoup :)

-Black-Hole-
-Black-Hole-
MP
22 juin 2020 à 23:14:20

Le plus beau que j'ai eu c'est un énorme trou noir au centre de la galaxie. Je voyais rien mais c'était beau :noel:

1
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Evilash08, Vortex646, Tomy-Fett, Leirok, MamYume, ]Faustine[, latios[jv]
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer
Meilleures offres
Disponible à l’achat ou en téléchargement sur :
Télécharger sur le Playstation StorePlaystation Store Acheter sur MicrosoftMicrosoft Store
Fnac PC 19.99€ Fnac PC 19.99€ Amazon PS4 36.99€ Amazon ONE 49.56€ Cdiscount ONE 49.99€ Fnac Marketplace PS4 67.72€
Marchand
Supports
Prix