CONNEXION
  • RetourJeux
    • Tests
    • Soluces
    • Previews
    • Sorties
    • Hit Parade
    • Les + attendus
    • Tous les Jeux
  • RetourActu
    • Find Your Next Game
    • Culture Geek
    • Astuces
    • Réalité Virtuelle
    • Rétrogaming
    • Toutes les actus
  • RetourHigh-Tech
    • Actus Hardware
    • Bons plans
    • Tests produits High-Tech
    • Guides d'achat High-Tech
    • Tout JVTECH
  • RetourVidéos
    • A la une
    • Gaming Live
    • Vidéos Tests
    • Vidéos Previews
    • Gameplay
    • Trailers
    • Chroniques
    • Replay Web TV
    • Toutes les vidéos
  • SAMSUNG
  • RetourForums
    • Hardware PC
    • PS5
    • Switch
    • Xbox Series
    • Fortnite
    • FUT 21
    • League of Legends
    • Genshin Impact
    • Tous les Forums
  • PC
  • PS5
  • Xbox Series
  • PS4
  • One
  • Switch
  • Wii U
  • iOS
  • Android
  • MMO
  • RPG
  • FPS
En ce moment Genshin Impact Valhalla Breath of the wild Animal Crossing GTA 5 Red dead 2
Etoile Abonnement RSS

Sujet : Problème exports after effects -> media encoder

1
Yhamster
Yhamster
MP
01 juin 2022 à 19:03:40

Salut à tous,

Je travaille sur after effects et lors de mes exports via media encoder j'ai systématiquement une erreur :

"
- Temps de codage : 00:03:15
06/01/2022 06:35:59 PM : Échec du codage
------------------------------------------------------------
Erreur lors de l’exportation
Erreur de compilation vidéo. ^ n ^ nErreur de rendu

Le rendu a renvoyé une erreur.

Écriture avec l’exportateur : H.264
Écriture dans le fichier : \\?\E:\BOUT A BOUT.mp4
Type du fichier d’écriture : H264
Autour du code temporel : 00:01:00:38 - 00:01:01:20
Rendu au niveau du décalage : 60,760 s
Composant : H.264 de type Exportateur
Sélecteur : 9
Code d’erreur : -1609629695
"

J'ai essayé de changer le système de rendu (logiciel Mercury), désinstaller/reinstaller mes logiciels (même avec d'autres versions), mettre à jour ma carte graphique...
Ça marchait pourtant très bien avant.
C'est super stressant pour moi parce que je suis professionnel.

Si quelqu'un a une solution je suis preneur !
Merci !

origin_13
origin_13
MP
08 juin 2022 à 05:49:12

C'est peut être un peu tard mais si tu as toujours le problème ,ce que moi j'ai fait quand ça mets arrivé j'ai tout simplement vidé le cache de AE et supprimé des anciennes sauvegarde automatique à la racine du fichier

Yhamster
Yhamster
MP
08 juin 2022 à 22:09:45

Le 08 juin 2022 à 05:49:12 :
C'est peut être un peu tard mais si tu as toujours le problème ,ce que moi j'ai fait quand ça mets arrivé j'ai tout simplement vidé le cache de AE et supprimé des anciennes sauvegarde automatique à la racine du fichier

Merci pour ta réponse je vais essayer ça :ok:

1
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : corochi
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer
La vidéo du moment