CONNEXION
  • RetourJeux
    • Sorties
    • Hit Parade
    • Les + populaires
    • Les + attendus
    • Soluces
    • Tous les Jeux
    • Gaming
  • RetourActu Gaming
    • News
    • Astuces
    • Tests
    • Previews
    • Toute l'actu gaming
  • RetourBons plans
    • Bons plans
    • Bons plans Smartphone
    • Bons plans Hardware
    • Bons plans Image et Son
    • Bons plans Amazon
    • Bons plans Cdiscount
    • Bons plans Decathlon
    • Bons plans Fnac
    • Tous les Bons plans
  • RetourJVTech
    • Actus High-Tech
    • Intelligence Artificielle
    • Smartphones
    • Mobilité urbaine
    • Hardware
    • Image et son
    • Tutoriels
    • Tests produits High-Tech
    • Guides d'achat High-Tech
    • JVTech
  • RetourCulture
    • Actus Culture
    • Culture
  • RetourVidéos
    • A la une
    • Gaming Live
    • Vidéos Tests
    • Vidéos Previews
    • Gameplay
    • Trailers
    • Chroniques
    • Replay Web TV
    • Toutes les vidéos
  • RetourForums
    • Hardware PC
    • PS5
    • Switch 2
    • Xbox Series
    • Switch
    • Pokemon pocket
    • FC 25 Ultimate Team
    • League of Legends
    • Tous les Forums
  • PC
  • PS5
  • Xbox Series
  • Switch 2
  • PS4
  • One
  • Switch
  • iOS
  • Android
  • MMO
  • RPG
  • FPS
En ce moment Genshin Impact Valhalla Breath of the wild Animal Crossing GTA 5 Red dead 2
Liste des sujets

a l'aide forum planté..

mddee
mddee
Niveau 8
25 juin 2003 à 19:52:08

A L´AIDE!!

Message d´erreur :
Host ´hostname´ is blocked because of many connection errors.
Unblock with ´mysqladmin flush-hosts´
Cela veut dire que mysqld a reçu trop de ( max_connect_errors ) tentatives de connexions à l´hôte ´hostname´ qui ont été interrompus en plein milieu. Après max_connect_errors requêtes échouées, mysqld pense qu´il se passe quelque chose de mauvais ( comme une attaque de la part d´un pirate), et bloque le serveur pour les prochaines connexions jusqu´à ce que quelqu´un exécute la commande mysqladmin flush-hosts . Par défaut, mysqld bloque le serveur après 10 connexions erronées. Vous pouvez facilement changer ce comportement en démarrant le serveur avec ces arguments : shell> safe_mysqld -O max_connect_errors=10000 &

Le problème est que je n´arrive pas à éxécuter cette commande !
Si quelqu´un peut m´aider

Sous forums
  • Jeux de courses
  • Jeux de sports
  • Musiques de jeux vidéo
  • Simulation
  • Jeux de combat
  • Business du jeu vidéo
  • Héros de jeux vidéo
  • Magazines de jeux vidéo
  • Import
  • STR (Stratégie Temps Réel)
  • FPS & TPS
  • RPG (Role Playing Game)
  • Jeux d'aventure
La vidéo du moment