CONNEXION
  • RetourJeux
    • Tests
    • Soluces
    • Previews
    • Sorties
    • Hit Parade
    • Les + attendus
    • Tous les Jeux
  • RetourActu
    • Culture Geek
    • Astuces
    • Réalité Virtuelle
    • Rétrogaming
    • Toutes les actus
  • RetourHigh-Tech
    • Actus Hardware
    • Bons plans
    • Tests produits High-Tech
    • Guides d'achat High-Tech
    • Tout JVTECH
  • RetourVidéos
    • A la une
    • Gaming Live
    • Vidéos Tests
    • Vidéos Previews
    • Gameplay
    • Trailers
    • Chroniques
    • Replay Web TV
    • Toutes les vidéos
  • SAMSUNG
  • RetourForums
    • Hardware PC
    • PS5
    • Switch
    • Xbox Series
    • Fortnite
    • FUT 21
    • League of Legends
    • Genshin Impact
    • Tous les Forums
  • PC
  • PS5
  • Xbox Series
  • PS4
  • One
  • Switch
  • Wii U
  • iOS
  • Android
  • MMO
  • RPG
  • FPS
En ce moment Genshin Impact Valhalla Breath of the wild Animal Crossing GTA 5 Red dead 2
Etoile Abonnement RSS

Sujet : BLA BLA forum hifi/hc

DébutPage précedente
Page suivanteFin
_Killuminatis_
_Killuminatis_
MP
20 décembre 2018 à 23:27:41

Le 20 décembre 2018 à 23:13:13 Subway2400 a écrit :
Malheureusement c'est pour cela qu'il te faut acheter un convertisseur numérique->analogique externe comme celui que je t'ai présenté :)

Pas de soucis, avec plaisir :ok:

J'ai un peu touché aux réglages et franchement j'entends presque plus rien, les FLAC seront à préconiser du coup pour avoir un meilleur rendu ? :question:

Subway2400
Subway2400
MP
20 décembre 2018 à 23:36:00

Quels sont lesdits réglages ?

FLAC c'est pas obligatoire, mp3 320kbps minimum par contre :-)))

_Killuminatis_
_Killuminatis_
MP
21 décembre 2018 à 00:51:26

J'ai appuyé sur DIRECT de la télécommande j'ai fais un peu de recherche et ça correspond à TONE sur certaines. Apparemment ça enlève l'equalizeur un peu bizarre et ça rend le son plus vivant.

Hormis ça très très bon puis par contre je me demande du coup si en passant par mon Android le bruit de fond pourrait disparaître j'aimerais bien essayer si jamais tu as la ref d'un câble pas trop cher je suis preneur (même à commander sur ali express, simplement histoire d'avoir un point de comparaison). Demain un ami ramène son ordi je vais aussi essayer sur le sien pour voir si je peux pas l'atténuer ce petit bruit même si au final c'est vraiment pas si génant que ça mais je suis perfectionniste :rire2:

Subway2400
Subway2400
MP
21 décembre 2018 à 09:12:47

Attends, je crois que je suis un peu très con :rire:

Ton ampli c'est un D802 non ? Tu l'as branché comment sur ton ordinateur ? Câble jack, etc... ou USB ?

_Killuminatis_
_Killuminatis_
MP
21 décembre 2018 à 09:31:37

Le 21 décembre 2018 à 09:12:47 Subway2400 a écrit :
Attends, je crois que je suis un peu très con :rire:

Ton ampli c'est un D802 non ? Tu l'as branché comment sur ton ordinateur ? Câble jack, etc... ou USB ?

:rire: Pourquoi qu'est-ce qu'il se passe ? :question: Mon ampli est bien un D802, d'ailleurs je viens de relire et tu ne m'as pas parlé de convertisseur analogie ou numérique donc je crois que tu confonds de personne :rire:. Je l'ai branché via câble USB sur mon Macbook Pro :oui: (1 câble sur chaque enceintes au passage, j'ai utilisé que 2 borniers, ceux du bas)

Subway2400
Subway2400
MP
21 décembre 2018 à 17:32:26

Ha d'accord oui voilà :hap: Oui c'est bien en USB qu'on travaille avec ce genre d'ampli !

Effectivement j'ai mélangé, ouf ... :gni:

_Killuminatis_
_Killuminatis_
MP
21 décembre 2018 à 23:14:11

Du coup j'ai pu tester avec le pc d'un ami et le son est toujours présent mais un peu moins, tu dois avoir raison ça doit être dû aux pc en général mais ça ne me dérange pas durant l'écoute

Xplay3X
Xplay3X
MP
23 décembre 2018 à 12:40:49

C'est là qu'on reconnait les bonnes et les mauvaises cartes mères :hap:

Subway2400
Subway2400
MP
23 décembre 2018 à 17:09:16

La transmission USB est *sensée* être plutôt propre et ne pas transmettre de parasites, c'est bizarre :doute:

_Killuminatis_
_Killuminatis_
MP
23 décembre 2018 à 22:23:31

Le 23 décembre 2018 à 12:40:49 Xplay3X a écrit :
C'est là qu'on reconnait les bonnes et les mauvaises cartes mères :hap:

Insinuerais-tu que mon super Macbook pro possède une CM de merde :mort: ? :question: :rire:

Le 23 décembre 2018 à 17:09:16 Subway2400 a écrit :
La transmission USB est *sensée* être plutôt propre et ne pas transmettre de parasites, c'est bizarre :doute:

Je vais essayer de vous l'enregistrer dés que je repars chez moi :oui:

Xplay3X
Xplay3X
MP
28 décembre 2018 à 11:43:33

Le 23 décembre 2018 à 22:23:31 _Killuminatis_ a écrit :

Le 23 décembre 2018 à 12:40:49 Xplay3X a écrit :
C'est là qu'on reconnait les bonnes et les mauvaises cartes mères :hap:

Insinuerais-tu que mon super Macbook pro possède une CM de merde :mort: ? :question: :rire:

Le 23 décembre 2018 à 17:09:16 Subway2400 a écrit :
La transmission USB est *sensée* être plutôt propre et ne pas transmettre de parasites, c'est bizarre :doute:

Je vais essayer de vous l'enregistrer dés que je repars chez moi :oui:

Vu que t'as du bruit pouvant provenir d'interférences ou autre, j'en déduis que c'est peut-être pas une carte mère extrêmement bien conçue de A à Z... Ou alors c'est simplement un défaut dans le lot :hap:

_Killuminatis_
_Killuminatis_
MP
28 décembre 2018 à 12:27:04

Le 28 décembre 2018 à 11:43:33 Xplay3X a écrit :

Le 23 décembre 2018 à 22:23:31 _Killuminatis_ a écrit :

Le 23 décembre 2018 à 12:40:49 Xplay3X a écrit :
C'est là qu'on reconnait les bonnes et les mauvaises cartes mères :hap:

Insinuerais-tu que mon super Macbook pro possède une CM de merde :mort: ? :question: :rire:

Le 23 décembre 2018 à 17:09:16 Subway2400 a écrit :
La transmission USB est *sensée* être plutôt propre et ne pas transmettre de parasites, c'est bizarre :doute:

Je vais essayer de vous l'enregistrer dés que je repars chez moi :oui:

Vu que t'as du bruit pouvant provenir d'interférences ou autre, j'en déduis que c'est peut-être pas une carte mère extrêmement bien conçue de A à Z... Ou alors c'est simplement un défaut dans le lot :hap:

Je comprends :rire:. Le truc c'est que le bruit a pas l'air d'être une interférence avec quoi que ce soit. Juste une sorte de bruit de fond plus au moins audible à bas volume. Un peu comme dans un casque parfois quand il n'y a aucun son, une sorte de "chhhh" constant :oui: :doute:

Subway2400
Subway2400
MP
01 janvier 2019 à 00:54:07

Bonne année 2019 à tous !!

Xplay3X
Xplay3X
MP
01 janvier 2019 à 12:21:03

Bonne année 2019 !!!!!!

_Killuminatis_
_Killuminatis_
MP
06 janvier 2019 à 01:58:10

Bonne année à vous également :oui:

Subway2400
Subway2400
MP
20 janvier 2019 à 18:50:21

Nouvelle bestiole à la maison :hap:

https://www.zupimages.net/up/19/03/dimb.jpg

https://www.zupimages.net/up/19/03/xjm2.jpg

https://www.zupimages.net/up/19/03/y69m.jpg

:gni:

Xplay3X
Xplay3X
MP
20 janvier 2019 à 21:07:37

T'es sur que t'es pas en avance sur ton planning prévu ? :hap:

Et du coup, qu'est-ce que t'en pense ? Fais nous un petit feedback.

Subway2400
Subway2400
MP
20 janvier 2019 à 22:51:20

J'ai profité d'un prix soldé qui le rend moins cher que son prédécesseur de 2017 :hap:

Bah écoute là je l'utilise en stéréo sur mes Aingel 3205 pour quelques jours, ce n'est que lors de mon aménagement dans un T2 qu'il sera en 5.1. Mais déjà je le trouve sympa, il est punchy, les graves sont propres et ça cogne fort. La qualité audio est bonne, c'est assez détaillé et vivant.

Le seul soucis, c'est que bordel il chauffe pour un rien ... mon A-S500 est tiède voire légèrement chaud à volume soutenu, mais lui c'est un petit chauffage :noel: Pas top pour la durée de vie. Je songe à acheter à terme un AIRCOM d'AC Infinity, genre ce modèle : https://www.acinfinity.com/component-cooling/component-fan-systems/aircom-s10-receiver-and-av-component-cooling-blower-system-front-exhaust-17/ - c'est un refroidisseur qui aspire l'air plus ou moins vite selon un thermostat configurable. Je compte bien l'utiliser pendant plusieurs années ce Denon, sans qu'il ne tombe en panne à cause d'exposition répétée à la chaleur surtout que j'écoute souvent à volume plus que modéré :gni:

Xplay3X
Xplay3X
MP
21 janvier 2019 à 11:05:50

Les Denon/Marantz chauffent pas mal en effet. C'est plus la partie pre-amplification et carte HDMI qui semble chauffer car même si tu le laisses tourner sans aucun son tu verras qu'il chauffe de la même manière.

En 3 ans que j'ai le SR7010 son ventilateur (placé côté amplificateur) ne s'est jamais déclenché une seule fois même à volume très élevé et pourtant si tu le touches ça dégage plus de chaleur qu'un vrai radiateur quasiment :rire:

Subway2400
Subway2400
MP
21 janvier 2019 à 15:30:08

En effet il est dit sur le net que ça vient en partie du preampli + section vidéo. Du coup je laisse le mode Eco sur Automatique : on entend un petit relais s'actionner quand il s'active / désactive. En mode Eco et à volume modéré (-15/-20dB) l'ampli chauffe bien moins que sans le mode Eco, cependant le mode automatique le désactive déjà à ce volume. Du coup je laisse sur Auto pour être sûr de ne pas manquer de jus. En effet ce mode reduit la tension de l'étage de puissance (entre autres).

Mais c'est quand même louche des ventilateurs inutiles, s'ils y sont autant les exploiter :hap:

DébutPage précedente
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Evilash08, Vortex646, Tomy-Fett, Leirok, MamYume, ]Faustine[, Latios[JV], Remysangfamy, GamesOfLove
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

La vidéo du moment