Hello! Suite à l'ouverture d'un serveur, j'ai décidé de modifier la config des grades (rien de plus normal), sauf qu'une erreur est survenue, je check les logs et je vois à un moment ceci :
Caused by: while parsing a block mapping
in "<reader>", line 9, column 1:
groups:
^
expected <block end>, but found BlockMappingStart
in "<reader>", line 377, column 3:
Maire:
^
je suppose que c'est cela que le plugin considère comme erroné. Or je ne vois absolument pas comment cela peut l'être alors que "groups" en tête de config est indispensable, et que "Maire" est un nom de groupe correctement aligné...
Merci de m'éclairer là-dessus, merci d'avance.