Menu
Mythos
  • PC
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
EtoileAbonnementRSS
jeuxvideo.com  /  Mythos  /  Tous les forums  /  Forum Mythos  / 

Topic Bug ou non ?

Sujet : Bug ou non ?

1
ArthyChaud
ArthyChaud
MP
03 septembre 2011 à 13:13:58

Bonjour,

Je ne sais pas si cela viens de moi, mais quand je prends un portail, un message d'erreur apparaît et me dit "mythos a cessé de fonctionner... Windows recherche une solution" il me quitte le jeu alors que hier quand je l'ai installer je n'avas pas ce genre de problème... que dois-je faire ?

RaPhOuZ_V5
RaPhOuZ_V5
MP
07 septembre 2011 à 11:49:50

Je suis dans le même cas, faut attendre une Mise à jour surement.

footfurieux
footfurieux
MP
07 septembre 2011 à 13:55:54

Moi c'est pareil :diable:

footfurieux
footfurieux
MP
07 septembre 2011 à 14:44:47

:up:

footfurieux
footfurieux
MP
07 septembre 2011 à 15:47:33

Forum mort :mort:

darkseb3
darkseb3
MP
07 septembre 2011 à 20:35:32

jai le meme probleme sa fait 5 fois que jésais et toujours la meme chose

hetje
hetje
MP
08 septembre 2011 à 21:57:36

Pareil les portails dans les lieux ne sont pas accessibles.

[Tenshi]
[Tenshi]
MP
12 septembre 2011 à 19:24:51

Mettre votre jeu en anglais résoudra le problème, en attendant la résolution du bug ;-)

SkyrimTheme
SkyrimTheme
MP
20 septembre 2011 à 16:09:22

La même...

RaPhOuZ_V5
RaPhOuZ_V5
MP
23 septembre 2011 à 19:21:43

C'est du foutage de gueule, cela fait 2 semaines ou plus je crois et c'est toujours pas régler. Donc j'ai arrêter, je reprendrai après une MàJ.

1
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Kusama, Evilash08, Vortex646, Tomy-Fett, Leirok, MamYume, ]Faustine[, Latios[JV], Remysangfamy
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer