Menu
King's Quest : Quest for the Crown
  • Tout support
  • PC
  • Mac
  • Amiga
  • Apple 2
  • ST
  • MS
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
EtoileAbonnementRSS

Sujet : Configuration

1
Salaud-Pars
Salaud-Pars
MP
14 septembre 2014 à 18:53:28

Bonjour

J'ai une vieille config que j'essaie de booster un peu, elle date de 2008:

une carte mere MSI je ne sais plus quoi (une K9)
Un Athlon 64x2 4600
Une CG Radeon HD 3850 512mo DDR3
je viens de rajouter 4go de Ram DDR2 et de mettre un SSD

Déjà avant de changer la RAM et le SSD, le pc déconnait parfois avec le DD classique, freeze de windows, plantages aléatoire, impossible de redémarrer le pc (passage du boot puis écran noir avec un - clignontant).

Je pensais que le changement de la RAM et du SSD ainsi qu'une réinstallation propre de win7 suffirait, mais j'ai eu de nouveau des problème de démarrage du système: écran noir et un "-" qui clignotte en haut à gauche de l'écran. Aucun message d'erreur ou de bip.
Je laisse "reposer" la tour couchée, sans capot et en général ça refonctionne ensuite.

Est ce que ça peut venir de la CM qui rend l'âme? Ou bien de l'alimentation du boitier (ADVANCE AEOLUS 480w)?
:merci:

Salaud-Pars
Salaud-Pars
MP
14 septembre 2014 à 18:54:44

up ça coule vite: là :snif2:

Salaud-Pars
Salaud-Pars
MP
14 septembre 2014 à 19:01:38

up :(

LeVojd
LeVojd
MP
23 octobre 2014 à 20:49:29

Ça devrait passer, j'ai a peut près la même et c'ets bon :(

LeVojd
LeVojd
MP
23 octobre 2014 à 20:49:43

c'est*

1
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Kusama, Evilash08, Vortex646, Tomy-Fett, Leirok, MamYume, ]Faustine[, Latios[JV], Remysangfamy
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer