Menu
eXperience 112
  • PC
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
EtoileAbonnementRSS
jeuxvideo.com  /  eXperience 112  /  Tous les forums  /  Forum Experience 112  / 

Topic Bug étrange sur le robot

Sujet : Bug étrange sur le robot

1
Stigma_max
Stigma_max
MP
27 juillet 2013 à 11:43:17

Bonjour,
Impossible de faire avancer le premier robot. Par contre j'ai ce phénomène parfois :
http://www.maximages.fr/forums/jeux/bugrobot.jpg
ça arrive si je clique sur la flèche haut sur l'écran en croyant faire avancer le robot. Il se met à basculer vers l'arrière sans que je puisse l'arrêter et se retrouve les 4 roues en l'air !

elizam
elizam
MP
06 août 2013 à 23:48:34

bizarre, le robot a dû rencontrer un obstacle pour basculer.

Activez le robot avec les flèches directionnelles de la console qui s'affiche et la touche entrée du clavier jusqu’au laboratoire opposé. Approchez le robot du cadavre et attrapez la carte magnétique sur la table en déplaçant le bras du robot avec les moteurs A et B. cliquez sur le bouton rond central pour magnétiser le bras et attirer la carte. Rapportez la carte à Léa.

XxxGamerLikexxX
XxxGamerLikexxX
MP
24 octobre 2013 à 11:42:24

Oui tres bizarre

micien
micien
MP
25 avril 2016 à 20:18:11

J'ai le même problème, bon je poste ce message 3 ans plus tard mais j'espère qu'il servira à d'autre :)
J'ai simplement déplacé le dossier MicroApplication du dossier ProgramFile vers un autre dossier sans droits d'administrateur ^^
J'espère que ça marchera pour vous

1
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Kusama, Evilash08, Vortex646, Tomy-Fett, Leirok, MamYume, ]Faustine[, Latios[JV], Remysangfamy
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer
Meilleures offres
Rakuten PC 2.70€ Amazon PC 3.00€ Amazon PC 3.25€ Amazon PC 5.06€ Fnac Marketplace PC 6.28€ Amazon PC 6.74€
Marchand
Supports
Prix