Menu
Spore
  • Tout support
  • PC
  • DS
  • Wii
  • Mac
  • iOS
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
EtoileAbonnementRSS
jeuxvideo.com  /  Spore  /  Tous les forums  /  Forum Spore  / 

Topic pb de connection au demarrage du jeu

Sujet : pb de connection au demarrage du jeu

12
Page suivanteFin
Tay94
Tay94
MP
03 août 2008 à 13:54:28

bonjour a tous
j'ai acheter spore :l'atelier des créatures , je l'installe sans problèmes (ea download manager aussi)et quand je clic sur l'icone du jeu ça me met ça :
la partie ne peut pas démarrer
le jeu doit se connecter a internet pour verifier qui en est le propriétaire.
vérifiez votre connection et recommencez
qu'est ce que je doit faire ?
merci de me répondre

Chopper_bis
Chopper_bis
MP
03 août 2008 à 16:25:29

vérifier si internet et bien branchée et réessayer sinon le désinstaller et le réinstaller si ton jeu ne se lance pas.

Tay94
Tay94
MP
03 août 2008 à 20:34:37

ma connection est bonne , je l'ai désinstallé / réinstallé mais ça fait pareil .
j'ai été sur les sites EA officiel pour m'inscrire et la surprise ils disent qu'ils ne prennent plus d'inscription.
c'est quoi cette arnaque . c'est pas normal . je vais ramener le jeu et réinstaller la démo comme ça plus de problèmes .
merci d'avoir répondu.

strigun
strigun
MP
04 août 2008 à 00:30:02

salut jai eu le mai prob et jai désinstalléleur truc de télécharger de ea et il marche ta qun test

Tay94
Tay94
MP
04 août 2008 à 09:30:23

désolé strigun mais j'ai pas compris se que tu a écrit.
peut tu etre plus clair dans ton aide ? ça serais cool.
merci quand meme pour ta réponse

IchigO_69th
IchigO_69th
MP
04 août 2008 à 09:37:54

Il te dit de désinstaller le programme qui gère le téléchargement via EA pour faire marcher le jeu ,c'est le programme avec un icône vert avec les lettres EA dedans. :-p

Tay94
Tay94
MP
04 août 2008 à 20:37:56

c'est bon , ça marche . j'ai virer tout se que j'ai trouver de EADM et je peut jouer tranquille .
merci a tout les gens qui m'ont répondu .

Lara256
Lara256
MP
04 septembre 2008 à 20:48:44

Bonjour à tous,
Je rencontre le même problème que tay94. J'ai installé une première fois le jeu avec EA dowload, j'ai rencontré le message d'erreur : "la partie ne peut pas démarrer
le jeu doit se connecter a internet pour verifier qui en est le propriétaire.
vérifiez votre connection et recommencez
".
Ma connexion est bonne ce n'est donc pas le problème. J'ai désintallé EA dowload, rien à faire.
J'ai désintallée et réinstaller Spore sans le EA dowload. ça ne marche toujours pas. Je suis à court d'idée. Quelqu'un aurait-il une solution ?
Merci par avance de votre aide.

fourneronl
fourneronl
MP
07 septembre 2008 à 09:18:01

Idem pour moi.
Cela fait deux jours qe je galère la dessus.
Avec ou sans EADM, il me dit qu'il ne peut pas vérifier si je suis le propriétaire du jeux qui au passage est une version boite que je n'ai pas pu enregistrer vu que le jeux ne démarre pas.

On ne peut pas l'enresitrer autrement ?

candleinthestor
candleinthestor
MP
07 septembre 2008 à 14:44:39

Salut à tous!

J'avais exactement le même problème: avec ou sans EADM, Spore ne pouvait pas se lancer parce qu'il ne pouvait pas se connecter afin de vérifier qui était le propriétaire du logiciel. Pour celles et ceux qui utilisent Windows XP, pensez à désactiver le firewall windows, car cela a solutionné mon problème!

fourneronl
fourneronl
MP
08 septembre 2008 à 18:11:47

fire wall xp désactivé, et c'est la mçeme chose.

J'ai demandé l'aide en ligne de EA, ils sont actuellement sur le problème.

john_jones
john_jones
MP
08 septembre 2008 à 22:58:15

Idem pour moi, j'ai les boules!!!

john_jones
john_jones
MP
09 septembre 2008 à 17:57:51

telechargez le c***k reloaded c'est legal puisque vous avez l'original.

Darkmt2
Darkmt2
MP
09 septembre 2008 à 18:11:47

Comment on fait avec le c***k ? Moi je l'ai téléchargé, et j'ai copié dans sporebit machin et ca me sort une erreur ??

Darkmt2
Darkmt2
MP
09 septembre 2008 à 20:45:26

:up: svp

bob-michet
bob-michet
MP
09 septembre 2008 à 22:44:46

Meme probleme j'ai installé/désinstallé le jeu / EA dowload et ca déconne toujours.
Je suis sur XP et sur mon ordinateur qui possede Vista je n'ai aucun souci :/

Darkmt2
Darkmt2
MP
10 septembre 2008 à 12:36:57

:up: svp^^

spartan_447
spartan_447
MP
12 septembre 2008 à 01:57:50

moi jai exactement le meme probleme jai limpression que c le jeu qui refuse de souvrir car tout va bien pourtant jai fait le tour de ce qui ne pourrai pas marcher

scratchou66
scratchou66
MP
13 septembre 2008 à 12:05:17

J'ai le même problème...
C'est vraiment pénible. Se réjouir de jouer au jeu et avoir un problème indépendant de notre volonté qui veut pas se lancer :"(
Maintenant, j'espère que les vendeurs accepteront de reprendre le jeu...

L'un de vous à une idée si un patch pour régler le problème est sorti ou qqch du genre?
merci

atoumguer
atoumguer
MP
17 septembre 2008 à 08:05:55

J'ai achetter Spore comme vous tousse sur mon Xp il ne marche pas ( meme probleme que vous ) mais sur un vista ( a un pote ) il marche , je n'y comprend rien car au dos du boitier de jeu c'est marquer Que Xp marche aussi.

12
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Evilash08, Vortex646, Tomy-Fett, Leirok, MamYume, ]Faustine[, latios[jv]
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer
Meilleures offres
Rakuten PC 23.99€ Rakuten PC 29.99€ Amazon PC 30.00€ Rakuten PC 40.99€ Amazon PC 42.99€
Marchand
Supports
Prix