Menu
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum principal Rétrogaming  /  Forum PlayStation Vita  / 

Topic Help gestionnaire de contenu !

Sujet : Help gestionnaire de contenu !

12
Page suivanteFin
AceFire77
AceFire77
MP
25 janvier 2014 à 22:45:37

Bonjour j'ai un problème, j'ai installé l'assistant de gestionnaire de contenu sur mon Pc et quand je lance la connection câble USB avec ma vita cela me dit que la connection au Pc a échoué ! Aidez moi svp :merci:

Link-ph
Link-ph
MP
25 janvier 2014 à 22:48:26

Tu as l'icone sur ton PC qui est fonctionnel ?

AceFire77
AceFire77
MP
26 janvier 2014 à 07:47:39

Non mais je l'ai téléchargé pourtant !

phoenix944
phoenix944
MP
26 janvier 2014 à 08:42:24

Lances le logiciel avant de connecter ta vita peut-être.
Vérifie bien que le logiciel est actif dans la barre des tâches (clic sur la petite flèche tout à droite).

AceFire77
AceFire77
MP
26 janvier 2014 à 08:57:10

Non il n'est pas actif ça commence à m'énerver cette histoire,j'ai passé toute la nuit dessus :-((

phoenix944
phoenix944
MP
26 janvier 2014 à 09:24:09

Tu as essayé de le lancer ?

phoenix944
phoenix944
MP
26 janvier 2014 à 09:24:55

C:/Program Files/Sony/Content Manager Assistant/CMA.exe

AceFire77
AceFire77
MP
26 janvier 2014 à 10:54:28

Oui je l'ai installé mais tant pis j'abandonne ,ils auraient pu faire plus simple quand même sony

Link-ph
Link-ph
MP
26 janvier 2014 à 11:02:20

c'est ce qu'il y a de plus simple à lancer pourtant :(

Parce que déjà, en toute logique, tu dois avoir un raccourci dans le menu de Démarrage sur PC, tu cliques 2 fois sur " Assistant de gestionnaire de contenu " , et cela lance l'assistant,
puis tu verras son icone au meme endroit que là où tu vois pour le son ou batterie sur ton PC à coté de l'heure en faite.

Après tu connectes la Vita, tu lances le " gestionnaire de contenu ", cable USB, et voila, tu verras sur ton Ordi que tu es connecter, mais tout les transfers se font depuis la Vita seulement.

AceFire77
AceFire77
MP
26 janvier 2014 à 11:50:52

Merci link mais enfaite aucune petite icône n'apparaît :snif:

AceFire77
AceFire77
MP
26 janvier 2014 à 13:31:48

Quand je le lance cela me dit que l'application n'a pas pu démarrer car sa configuration côte à côte et incorrecte, pouvez vous m'aider :snif2:

Link-ph
Link-ph
MP
26 janvier 2014 à 13:40:50

Si tu as eu du bol comme j'ai eu un moment, si cela se trouve, tu as eu ton installation qui a merdé un moment, et tu ne peux pas le lancer, d'ailleurs tu ne pourras pas le déstinstaller aussi, parce que te manque un fichier pour le faire, et l'ordi ne voudras le supprimer l'installation. :(

Sinon j'ai quand meme réussie à trouver un truc pour le déstinstaller de mon PC, cherche IObit Uninstaller sur Google, et installe ça sur ton PC, tu pourras supprimer tous ce qui ne veut pas se désinstaller en temps normal.

Puis réinstalle " Assistant de gestionnaire de contenu " de nouveau sur ton PC, et essaye de voir, si cela marche cette fois. :hap:

AceFire77
AceFire77
MP
26 janvier 2014 à 13:42:48

Merci je fais ça tout de suite

Link-ph
Link-ph
MP
26 janvier 2014 à 13:47:52

J'ai fait de ces fautes immondes dans mon message d'avant, tant pis, j'ai la flemme de corriger :noel:

AceFire77
AceFire77
MP
26 janvier 2014 à 13:55:45

T'inquiète pour les fautes c'est pas grave, par contre ça marche toujours pas j'ai encore l'erreur que la configuration cote à cote est incorrecte malgré que j'ai fait tout ce que tu m'as dit

James-Laflour
James-Laflour
MP
26 janvier 2014 à 14:04:40

Vas sur ce lien et télécharge l'application puis installe là :

http://cma.dl.playstationtion.net/cma/win/fr/index.html

Normalement ensuite ça devrait marcher quand tu connectera ta vita avec ton cable usb.

AceFire77
AceFire77
MP
26 janvier 2014 à 14:16:12

James laflour c'est ce que j'ai fait avant de créer ce topic

Link-ph
Link-ph
MP
26 janvier 2014 à 14:23:10

Alors , je vois pas, tu as essayer de regarder sur Google ?

Cherche en plusieurs langues, si cela va pas

LaPiscine
LaPiscine
MP
26 janvier 2014 à 14:49:31

Insalle en mode administrateur :ok:

AceFire77
AceFire77
MP
26 janvier 2014 à 14:52:59

J'ai déjà mis en mode administrateur et je regarde un peu sur Google sans trouver beaucoup de réponses...

12
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?