Menu
Subnautica
  • Tout support
  • PC
  • PS4
  • ONE
  • Mac
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
EtoileAbonnementRSS
jeuxvideo.com  /  Subnautica  /  Tous les forums  /  Forum Subnautica  / 

Topic [BUG] Disparition des entitées

Sujet résolu : [BUG] Disparition des entitées

1
Kouros1
Kouros1
MP
22 avril 2019 à 18:52:37

Salut
j'ai acheté le jeu il y a moins d'une semaine et j'ai subit un bug sur une partie seulement: toutes les entitées (arbres,champignon,poissons,bases du Degasi,..) sauf les léviathan ont disparus. Je n'ai rien trouvé de simmilaire sur les forums. Si vous avez des solutions à ce problème merci de me les donnés.

Flowa88
Flowa88
MP
23 avril 2019 à 13:01:35

Voilà qui est assez inhabituel.

Tu as essayé de relancer ta partie ?
Sinon, peut-être qu'en désinstallant le jeu et en le réinstallant (si tu y joue sur PC) cela règlera le soucis.
Il s'agit cependant peut-être uniquement d'un bug d'affichage...

Kouros1
Kouros1
MP
26 avril 2019 à 18:51:16

déjà relancer et re-installer depuis Steam . Toujours rien

Flowa88
Flowa88
MP
26 avril 2019 à 22:06:28

Bah là je suis à court d'idée... Je vois vraiment pas ce qui peut causer ça...

Ou alors... Tes drivers graphiques sont à jour ?

Kouros1
Kouros1
MP
26 avril 2019 à 23:27:18

Oui aucun problème là dessus j'ai 2 parties et c'est vraiment que sur ma principale

1
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Evilash08, Vortex646, Tomy-Fett, Leirok, TARDYL1973, MamYume, Galactico, ]Faustine[, Latios[JV]
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer
Boutique
  • Subnautica PS4
    34.99 €
  • Subnautica ONE
    37.99 €
    49.85 €