Menu
Adventure Time : Explore le Donjon et Pose pas de Question !
  • Tout support
  • PC
  • WiiU
  • PS3
  • 360
  • 3DS
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
EtoileAbonnementRSS

Sujet résolu : Problème "Connexion"

1
Laval643
Laval643
MP
18 février 2017 à 12:23:53

Bonjour, Je voudrais posé une questions.
Cela fait maintenant 3 jours que quand je joue a des jeux tels que : Star Wars Battlefront et World of Tanks par exemple. Sur ces jeux j'ai soit des lags sur World of Tanks ( mais genre beaucoup ) et sur Star Wars Battlefront, je commence a jouer mais j'ai beaucoup de lags et au bout d'un moment il me déconnecte de Origin. j'ai pourtant une bonne connexion, d’après l'icone en bas a droite, ( avant sa allez très très bien pourtant parce que j'y joue depuis un moment ). Je peut même allez sur Google et regarder des vidéos en bonne qualité sans problème de chargement.
Quel est ce problème, pourquoi ces lags sont venu comme sa ? parce que sa m’embête un peu.

PS : Je n'ai pas fait attention a si cette question a déjà était posé et j'en suis désolé, ainsi que pour les fautes parce que je pense qu'il y en a un paquet !

Laval643
Laval643
MP
18 février 2017 à 12:30:48

je précise en plus que seul mon pc prétend avoir des problèmes de Wifi, mon téléphone n'a aucun problème celui de mon frère non plus... bref je ne comprend pas pourquoi j'ai commencer a avoir des lags et que ma connexion ne me permet pas de jouer correctement comme avant !
Voila j'attend vos réponses =)

1
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Evilash08, Vortex646, Tomy-Fett, Leirok, TARDYL1973, MamYume, Galactico, ]Faustine[, Latios[JV]
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer
Meilleures offres