Menu
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum Communauté  /  Topic [Script] JVC SpawnKill : Amélioration des forums  / 

Topic [Script] JVC SpawnKill : Amélioration des forums - Page 20

Sujet : [Script] JVC SpawnKill : Amélioration des forums

DébutPage précedente
«1  ... 1516171819202122232425  ... 30
Page suivanteFin
IngenieurDuSon
IngenieurDuSon
MP
04 mai 2016 à 21:14:38

Le 04 mai 2016 à 08:27:26 Snizzle a écrit :
J'ai du le supprimer et le réinstallé pour que ça refonctionne. :(

:ok:

UzumakiBolt
UzumakiBolt
MP
04 mai 2016 à 21:48:37

Le 04 mai 2016 à 21:14:38 IngenieurDuSon a écrit :

Le 04 mai 2016 à 08:27:26 Snizzle a écrit :
J'ai du le supprimer et le réinstallé pour que ça refonctionne. :(

:ok:

:ok:

eXo-Necro
eXo-Necro
MP
05 mai 2016 à 12:49:18

Je suis le seul chez qui les vidéos youtube ne s'affiche plus ?
A la place j'ai un cadre blanc là où il est censé y avoir la vidéo :question:
http://image.noelshack.com/fichiers/2016/18/1462445270-capture.png

TintinFry
TintinFry
MP
05 mai 2016 à 13:09:58

Le 05 mai 2016 à 12:49:18 eXo-Necro a écrit :
Je suis le seul chez qui les vidéos youtube ne s'affiche plus ?
A la place j'ai un cadre blanc là où il est censé y avoir la vidéo :question:
http://image.noelshack.com/fichiers/2016/18/1462445270-capture.png

ça m'était déjà arrivé ce pb, c'est ton bloqueur de "pubs" genre adboclok, ublock ou disconnect qui a sélectionné les trucs de google à cacher et donc les vidéo yt ne s'affichent plus

eXo-Necro
eXo-Necro
MP
05 mai 2016 à 13:14:02

Le 05 mai 2016 à 13:09:58 TintinFry a écrit :

Le 05 mai 2016 à 12:49:18 eXo-Necro a écrit :
Je suis le seul chez qui les vidéos youtube ne s'affiche plus ?
A la place j'ai un cadre blanc là où il est censé y avoir la vidéo :question:
http://image.noelshack.com/fichiers/2016/18/1462445270-capture.png

ça m'était déjà arrivé ce pb, c'est ton bloqueur de "pubs" genre adboclok, ublock ou disconnect qui a sélectionné les trucs de google à cacher et donc les vidéo yt ne s'affichent plus

Je viens de désactiver mon bloqueur de pub pour voir (mon dieu le nombre de pub qui ont apparu d'un coup :hap:), mais ça na pas résolu le problème, la vidéo n’apparaît toujours pas :snif:

eXo-Necro
eXo-Necro
MP
05 mai 2016 à 13:25:31

Ok, j'ai compris d’où venais mon problème, j'utilise JVC en https (https://www.jeuxvideo.com/) plutôt qu'en http.
Et du coup chrome me dit que c'est un "Script à risque" et donc il ne le charge pas.
Si j'utilise le site en http il n'y a plus de problème, mais bon c'est dommage que je ne peux pas avoir les deux :snif:

Fentrus
Fentrus
MP
05 mai 2016 à 13:58:47

Le 05 mai 2016 à 13:25:31 eXo-Necro a écrit :
Ok, j'ai compris d’où venais mon problème, j'utilise JVC en https (https://www.jeuxvideo.com/) plutôt qu'en http.
Et du coup chrome me dit que c'est un "Script à risque" et donc il ne le charge pas.
Si j'utilise le site en http il n'y a plus de problème, mais bon c'est dommage que je ne peux pas avoir les deux :snif:

Essaie de réinstaller le script en l'effacant totalement ?

eXo-Necro
eXo-Necro
MP
05 mai 2016 à 14:06:24

Le 05 mai 2016 à 13:58:47 Fentrus a écrit :

Le 05 mai 2016 à 13:25:31 eXo-Necro a écrit :
Ok, j'ai compris d’où venais mon problème, j'utilise JVC en https (https://www.jeuxvideo.com/) plutôt qu'en http.
Et du coup chrome me dit que c'est un "Script à risque" et donc il ne le charge pas.
Si j'utilise le site en http il n'y a plus de problème, mais bon c'est dommage que je ne peux pas avoir les deux :snif:

Essaie de réinstaller le script en l'effacant totalement ?

J'avais déjà essayé ça, j'ai même essayer de faire la "réinitialisation d'usine", mais ça n'avais rien changé.
Mais la de toute façon ça remarche à condition que j'arrête d'utiliser le site en https... c'est juste ça que je trouve dommage.

lokilok
lokilok
MP
05 mai 2016 à 14:08:09

De toute façon https ça sert a rien pour JVC, alors c'pas trop grave :non:

eXo-Necro
eXo-Necro
MP
05 mai 2016 à 14:13:03

C'est juste une question d'habitude, si j'ai le choix je me dirige plus vers la version en https, mais bon ça ne fait rien :ok:

TintinFry
TintinFry
MP
05 mai 2016 à 20:00:50

le script ne remarche plus :(

LiliDuRhone
LiliDuRhone
MP
05 mai 2016 à 20:03:05

Il a suffit de le désinstaller réinstaller sous Opera

Pimenthe
Pimenthe
MP
07 mai 2016 à 18:35:42

Marche plus chez moi

UzumakiBolt
UzumakiBolt
MP
07 mai 2016 à 20:52:06

Pareil, le script est instable malheureusement :-( (j'avais désinstallé puis réinstallé comme on l'avait conseillé, ça remarchait, mais là re-belotte)

Spixel_
Spixel_
MP
07 mai 2016 à 21:03:53

Vous rencontrez quoi comme genre de bugs ? Plus rien ne marche ?

T0rtue-G3niale
T0rtue-G3niale
MP
07 mai 2016 à 21:04:13

pareil, ça marchait plus mais j'ai fait une update à partir du premier lien de ce topic et c'est bon :oui:

UzumakiBolt
UzumakiBolt
MP
07 mai 2016 à 21:06:02

Le 07 mai 2016 à 21:03:53 Spixel_ a écrit :
Vous rencontrez quoi comme genre de bugs ? Plus rien ne marche ?

Bah c'est instable en fait. Il y des fois où ça marche, parfois ça ne fonctionne pas. Genre sur l'onglet de ce topic dans mon navigateur, ça fonctionne, le compteur de posts marche, et quand je clique sur un avatar, il s'agrandit.

Mais quand je clique sur un autre onglet, le script ne marche pas par exemple, donc parfois oui, parfois non (je suis sur firefox )

Pimenthe
Pimenthe
MP
08 mai 2016 à 21:58:46

Il n'y a que chez moi que le script est mort ? :(

Spixel_
Spixel_
MP
08 mai 2016 à 22:25:07

Vous êtes tous sur Firefox ceux qui ont des problèmes ?
Vous êtes sous quelle version du script (visible en haut à droite des paramètres, avec Ctrl + bas) ?

Message édité le 08 mai 2016 à 22:27:49 par Spixel_
TintinFry
TintinFry
MP
08 mai 2016 à 22:57:54

Chrome v.3.1.4

DébutPage précedente
«1  ... 1516171819202122232425  ... 30
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : SaumonArcEnCiel, Leirok
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

Boutique
FIFA 20 - Standard Edition Amazon 54,99€
Ring Fit Adventure pour Nintendo Switch Amazon 59,99€
The Legend of Zelda: Link's Awakening Amazon 44,49€