Menu
Spider-Man 3
  • Tout support
  • PC
  • PS3
  • 360
  • DS
  • Wii
  • GBA
  • PS2
  • PSP
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
EtoileAbonnementRSS
jeuxvideo.com  /  Spider-Man 3  /  Tous les forums  /  Forum Spider-Man 3  / 

Topic problème de lancement! blocage xp?

Sujet : problème de lancement! blocage xp?

1
xxxxxxxxxxy
xxxxxxxxxxy
MP
22 mai 2007 à 22:20:11

bonjour,
quand je lance spiderman3 il y a un écran noir et un message microsoft apparait: spiderman 3 a rencontré un problème et doit fermer.nous vous prions de nous excuser... que dois-je faire. j´ai telecharger les mises a jour de ma carte graphique et redemarrer mon ordi.

JackBauer18
JackBauer18
MP
22 mai 2007 à 22:34:02

j´ai la meme chose!

JackBauer18
JackBauer18
MP
23 mai 2007 à 14:57:09

up

MAXMAUNY07
MAXMAUNY07
MP
23 mai 2007 à 15:17:25

moi aussi j´ai la méme chause que toi j´aurer du l´acheter sur ps2

up-the-irons
up-the-irons
MP
23 mai 2007 à 15:26:37

franchement sur PS2 il vaut pas le coup comparé a la version PC, mais 1) est-ce que tu l´a acheté ou est-ce que c´est un crak ; 2) c´est quoi la config de ton PC ?

xxxxxxxxxxy
xxxxxxxxxxy
MP
23 mai 2007 à 20:54:46

pour tout vous dire j´ai du le cracker, et mon ordi c un ordi portable c sur ke les jeux c pas sa fonction première:

Processeur Intel Core Duo
Fréquence 1.67 GHz
Quantité de RAM 1 Go
Type de RAM DDR2-SDRAM
Disque dur 80 Go
Puce graphique Intel Media Accelerator 950
Taille mémoire graphique 128 Mo
Type de puce graphique Intégrée

fabthe_ouf
fabthe_ouf
MP
23 mai 2007 à 22:23:55

Ouf! Et sa passe? Car le mien c´est un athlon 64 avec 1 go de ram et une geforce 7200 256 mo et sa passe pas du tout!

up-the-irons
up-the-irons
MP
23 mai 2007 à 22:55:56

ouais donc voilà le souci je pense: déja sur PC portable c´est sur que vu les ressources que demande le jeu...donc ta puce graphique c´est pas ce qu´il y de mieux, mais outre ça, moi aussi je l´ai cracké, et ça me fait pareil, et pourtant je suis en dual core 2 duo, ATI X1550 series etc... donc je cherche une solution.

Horten
Horten
MP
31 mai 2007 à 19:27:56

J´ai le même problème j´ai un Athlon 64 un Geforce 6600Gt et 2 giga de ram.

J´ai essayé de le cracker mais ça ne marche pas non plus, donc à part attendre un patch je vois pas quoi faire :snif:

Yuhors
Yuhors
MP
23 juillet 2013 à 19:48:58

Moi j'ai une geforce 6150 et sa passe mais depuis que je l'ai désinstaller et réinstallez il ne se lance plus

1
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Evilash08, Vortex646, Tomy-Fett, Leirok, TARDYL1973, MamYume, Galactico, ]Faustine[, Latios[JV]
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer
Meilleures offres