Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Grand Theft Auto : San Andreas

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Fiche de jeu : PC | PS3 | 360 | iPhone | Android | Mac | PS2 | XBOX

Sujet : « [Help]San Andreas ne se lance pas »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • Razlios Voir le profil de Razlios
  • Posté le 29 février 2012 à 01:11:13 Avertir un administrateur
  • Bonjour je poste mon problème car je suis à bout de nerf, je viens d'acheter San Andreas sur Steam, je l'installe et je clique sur jouer, la première fois l'écran devient noir puis un message d'erreur m'indique que tout a crashé (écran bleu) :-( j'ai répété l'opération et toujours la même chose j'ai donc désinstallé et réinstallé le jeu et maintenant l'écran devient noir s'éteint et se rallume et me ramène sur mon bureau. Pour finir j'ai relancé le jeu et appuyé sur espace, cette fois le jeu se lance et m'envoie sur le menu pendant 5 sec puis l'écran bleu avec un code d'erreur revient. :-((
    Aidé moi je ne sais plus quoi faire SVP. :snif2:
    Je tourne sous Windows 7 64 bit
    GeForce GTS 450
    i5-2400
    4Go de RAM
  • Lien permanent
  • Razlios Voir le profil de Razlios
  • Posté le 29 février 2012 à 12:47:16 Avertir un administrateur
  • Salut ouais je l'ai fait et toujours rien, les pilotes sont à jours mais je vient de lire qu'une défrag. avant installation serait la solution, j'essaie ça sinon je sais pas du tout.
  • Lien permanent
  • Paul_11 Voir le profil de Paul_11
  • Posté le 29 février 2012 à 13:20:32 Avertir un administrateur
  • Je crois qu'il y a aussi des patchs pour que le jeu puisse se lancer :noel:
  • Lien permanent
  • Razlios Voir le profil de Razlios
  • Posté le 29 février 2012 à 13:34:29 Avertir un administrateur
  • Ah ? J'en ai trouvé aucun t'aurai un lien ?
  • Lien permanent
  • Paul_11 Voir le profil de Paul_11
  • Posté le 29 février 2012 à 18:54:38 Avertir un administrateur
  • Désolé, le lien j'ai la flemme, mais je suis sur que le patch est sur GTASA.fr :oui: :noel:
  • Lien permanent
  • Razlios Voir le profil de Razlios
  • Posté le 2 mars 2012 à 00:12:43 Avertir un administrateur
  • J'ai trouvé le patch mais il marche pas :-D
  • Lien permanent
  • Paranorman2 Voir le profil de Paranorman2
  • Posté le 2 mars 2012 à 01:37:43 Avertir un administrateur
  • Faut prendre GTA en version boîte :ok:
  • Lien permanent
  • Paul_11 Voir le profil de Paul_11
  • Posté le 2 mars 2012 à 16:50:42 Avertir un administrateur
  • Ah? Bon bah je sais pas alors, désolé :noel:
  • Lien permanent
  • Razlios Voir le profil de Razlios
  • Posté le 3 mars 2012 à 13:27:54 Avertir un administrateur
  • Paranorman :d) C'est trop tard pour moi malheureusement :noel:
  • Lien permanent
  • Razlios Voir le profil de Razlios
  • Posté le 3 mars 2012 à 16:07:18 Avertir un administrateur
  • Bah je l'ai déjà acheté et c'est sur Steam :noel: et j'ai pas envie de le racheter :honte:
  • Lien permanent
  • Paul_11 Voir le profil de Paul_11
  • Posté le 4 mars 2012 à 16:37:13 Avertir un administrateur
  • Bon bah rachète-le alors :rire: :( :noel:
  • Lien permanent
  • Razlios Voir le profil de Razlios
  • Posté le 4 mars 2012 à 20:35:13 Avertir un administrateur
  • Eh bien mes chers amis il s'agissait en faite d'Avast Antivirus étant en mode silencieux qui ne me demandait pas si je voulais lancer normalement le jeu ou dans la Sandbox :noel: . Merci pour vos réponses et merci à Avast Antivirus 2012 :hap:
  • Lien permanent
  • _projoystick_ Voir le profil de _projoystick_
  • Posté via mobile le 5 mars 2012 à 04:24:29 Avertir un administrateur
  • tien, j'ai exactement la même config que toi mais moi sa marche mais je n'ai pas la version steam. :(
  • Lien permanent
  • [Licht] Voir le profil de [Licht]
  • Posté le 5 mars 2012 à 12:42:03 Avertir un administrateur
  • Update carte graphique + Cr4ck no*CD. Installe le patch pour le mettre en 1.0. Sa devrait incroyablement marcher. Tu ne broya plus l'écran bleu.
  • Lien permanent
  • _projoystick_ Voir le profil de _projoystick_
  • Posté le 6 mars 2012 à 01:27:06 Avertir un administrateur
  • D'abord le downgrade 1.0 et ensuite le cr@ck. :ok:
  • Lien permanent
  • Paul_11 Voir le profil de Paul_11
  • Posté le 6 mars 2012 à 13:03:20 Avertir un administrateur
  • Vive Avast! :noel:
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « [Help]San Andreas ne se lance pas »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "[Help]San Andreas ne se lance pas"

Toutes les infos du jeu Grand Theft Auto : San Andreas sur : Grand Theft Auto : San Andreas sur PC Grand Theft Auto : San Andreas sur PlayStation 3 Grand Theft Auto : San Andreas sur Xbox 360 Grand Theft Auto : San Andreas sur iPhone/iPod Grand Theft Auto : San Andreas sur Android Grand Theft Auto : San Andreas sur Mac Grand Theft Auto : San Andreas sur PlayStation 2 Grand Theft Auto : San Andreas sur Xbox

Les vidéos à la une