Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : PlayStation 3

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Accédez à toutes les informations sur la console Playstation 3

Sujet : « Routeur / Fragments IP »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • [[shuyin]] Voir le profil de [[shuyin]]
  • Posté le 27 octobre 2008 à 23:42:30 Avertir un administrateur
  • Salut à tous !

    Je post ici , car j'ose espérer que quelqu'un ai déjà eu le même probléme .. et qu'il ai réussi a le réglé !

    Bref je m'explique :

    jai une connexion 8 mega Alice qui roxx , mais depuis quelque temps je lag sur MGO (je joue a MGO).
    Ne comprenant pas ce changement , je me remet a configurer ma connexion dans "parametres reseau" sur ma PS3.
    Lors du test de connexion , tout est en "reussite" mais à la fin , un message s'affiche , dans le style :

    " Il est possible que le routeur utilisé ne prenne pas en charge les fragments IP et que les fonctionnalités de communication de certains jeux soit limités ".

    Je pense que ceci explique le lag soudain de mes jeux en ligne (ne jouant qu'a MGO..) , il m'arrive aussi d'être déconnecté du PSN comme ça.

    Même chez ma mére en 512K je joue mieux qu'ici en 8 méga ! Alors que sur mon PC , j'atteind bien mes 8mega en vitesse !


    Aprés ce magnifique pavé , jespere que vous pourrez m'aider ! :noel:
  • Lien permanent
  • snake9554 Voir le profil de snake9554
  • Posté le 1er mars 2009 à 22:24:21 Avertir un administrateur
  • Salut,

    J'ai le meme problème que toi, je lag sur MGO et je suis déco très souvent en pleine partie.
    L'upnp est activé et je suis en type nat 2.
  • Lien permanent
  • wins21 Voir le profil de wins21
  • Posté le 1er mars 2009 à 22:27:42 Avertir un administrateur
  • Essaye de te connecter sur ton modem,
    Ds les options avancée tu dois pouvoir creer une DMZ,

    Tu en crée une en specifiant l'adresse de ta ps 3.
    Si ta ps3 n'a pas une adresse ip static, configurée ds ses options de reseau ca n'ira pas,

    Je pense que ton probleme est lié au fait que la majorité des port secondaire de ton modem son fermé.
  • Lien permanent
  • wins21 Voir le profil de wins21
  • Posté le 1er mars 2009 à 22:29:04 Avertir un administrateur
  • Ou deuxieme solution,
    Tu active l'upnp sur ton modem,

    Ceci ouvrira automatiquement les port necessaire quand ceux ci seront solicité, c est plus simple.
  • Lien permanent
  • snake9554 Voir le profil de snake9554
  • Posté le 2 mars 2009 à 16:05:50 Avertir un administrateur
  • Salut, merci d'avoir répondu :) mais le problème c'est que l'upnp est activé et j'ai déja créé le serveur DMZ en spécifiant l'adresse Ip de ma ps3 (192.168.0.13).
    Mais en faisant le test de connexion j'ai toujours ce message a propos des fragments d'ip :s
  • Lien permanent
  • romainiop Voir le profil de romainiop
  • Posté le 14 mars 2009 à 19:14:26 Avertir un administrateur
  • j'ai exactement le meme probleme. a mon avis sa vient de l'opérateur internet avant j'étais sur club internet pi depuis que j'ai la sfr box sa me fait pareille je peux naviguer sur internet mais pas jouer au jeux en ligne enfin du moin sa bug énormément.et sa déco.
  • Lien permanent
  • Gabriel69 Voir le profil de Gabriel69
  • Posté le 15 mars 2009 à 06:35:58 Avertir un administrateur
  • Vérifiez que le MTU est configuré sur "Automatique" dans les paramètre de connexions de la PS3.
  • Lien permanent
  • Adrien89 Voir le profil de Adrien89
  • Posté le 15 mars 2009 à 09:17:36 Avertir un administrateur
  • Une bonne connexion n'implique pas un bon temps de réponse (ou ping)

    Tu peux avoir un ping pourrit avec du 8mo à 3 km du central, et un ping de fou en 512k à 200m du dslam
  • Lien permanent
  • DevilDan Voir le profil de DevilDan
  • Posté le 17 août 2009 à 21:26:07 Avertir un administrateur
  • Bonjour, Pour ceux qui aurait le problème de fragments ip sur PS3 avec Neuf ou SFR lisez ceci :

    >>> Bonjour à tous, la solution, j'ai réussi à l'obtenir en me battant avec SFR, vous devez demander un firmware 2.0.8 BETA a cause de votre problème PS3 ici :

    http://www.justneuf.com/Probleme-Fragments-Ip-Ps3-Nb4-ser-r2-t93114.html

    Au revoir ! <<<

    Vous devriez montrer à Alice que le problème n'est pas forcément du client ;)
  • Lien permanent
  • PlayTo Voir le profil de PlayTo
  • Posté le 21 avril 2010 à 13:20:02 Avertir un administrateur
  • Chaud Devil je t'ai vu sur pratiquement tout les forums du net sur le sujet :noel:

    Sinon moi j'ai aussi le même problème :snif:
  • Lien permanent
  • Blackhigh Voir le profil de Blackhigh
  • Posté le 25 mai 2010 à 19:27:27 Avertir un administrateur
  • La meme pfff sauf que c'est sur noos '
  • Lien permanent
  • [[shuyin]] Voir le profil de [[shuyin]]
  • Posté le 25 mai 2010 à 19:30:03 Avertir un administrateur
  • Oula, j'avais pas vu qu'on avait eu des réponses en 2009 :noel:

    Je n'ai jamais pu régler ce problème. J'ai changé de FAI : suis passé de Alice a Numéricable et je ne rencontre plus ce problème.
  • Lien permanent
  • blackhigh Voir le profil de blackhigh
  • Posté le 1er juin 2010 à 15:51:11 Avertir un administrateur
  • la meme mais le blem persiste ...
  • Lien permanent
  • NEOAKIRA Voir le profil de NEOAKIRA
  • Posté le 17 octobre 2010 à 17:55:43 Avertir un administrateur
  • même problème avec la fibre optique orange...
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « Routeur / Fragments IP »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "Routeur / Fragments IP"

Les vidéos à la une

Kindgom Hearts 3: Le retour de la licence sur next-gen