Accueil jeuxvideo.com
  • Créer un compte
  • Se connecter
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum PlayStation 3  / 

Topic Routeur / Fragments IP

Sujet :
Routeur / Fragments IP

1
[[shuyin]]
[[shuyin]]
MP
27 octobre 2008 à 23:42:30

Salut à tous !

Je post ici , car j'ose espérer que quelqu'un ai déjà eu le même probléme .. et qu'il ai réussi a le réglé !

Bref je m'explique :

jai une connexion 8 mega Alice qui roxx , mais depuis quelque temps je lag sur MGO (je joue a MGO).
Ne comprenant pas ce changement , je me remet a configurer ma connexion dans "parametres reseau" sur ma PS3.
Lors du test de connexion , tout est en "reussite" mais à la fin , un message s'affiche , dans le style :

" Il est possible que le routeur utilisé ne prenne pas en charge les fragments IP et que les fonctionnalités de communication de certains jeux soit limités ".

Je pense que ceci explique le lag soudain de mes jeux en ligne (ne jouant qu'a MGO..) , il m'arrive aussi d'être déconnecté du PSN comme ça.

Même chez ma mére en 512K je joue mieux qu'ici en 8 méga ! Alors que sur mon PC , j'atteind bien mes 8mega en vitesse !

Aprés ce magnifique pavé , jespere que vous pourrez m'aider ! :noel:

snake9554
snake9554
MP
01 mars 2009 à 22:24:21

Salut,

J'ai le meme problème que toi, je lag sur MGO et je suis déco très souvent en pleine partie.
L'upnp est activé et je suis en type nat 2.

wins21
wins21
MP
01 mars 2009 à 22:27:42

Essaye de te connecter sur ton modem,
Ds les options avancée tu dois pouvoir creer une DMZ,

Tu en crée une en specifiant l'adresse de ta ps 3.
Si ta ps3 n'a pas une adresse ip static, configurée ds ses options de reseau ca n'ira pas,

Je pense que ton probleme est lié au fait que la majorité des port secondaire de ton modem son fermé.

wins21
wins21
MP
01 mars 2009 à 22:29:04

Ou deuxieme solution,
Tu active l'upnp sur ton modem,

Ceci ouvrira automatiquement les port necessaire quand ceux ci seront solicité, c est plus simple.

snake9554
snake9554
MP
02 mars 2009 à 16:05:50

Salut, merci d'avoir répondu :) mais le problème c'est que l'upnp est activé et j'ai déja créé le serveur DMZ en spécifiant l'adresse Ip de ma ps3 (192.168.0.13).
Mais en faisant le test de connexion j'ai toujours ce message a propos des fragments d'ip :s

snake9554
snake9554
MP
03 mars 2009 à 23:17:21

up

romainiop
romainiop
MP
14 mars 2009 à 19:14:26

j'ai exactement le meme probleme. a mon avis sa vient de l'opérateur internet avant j'étais sur club internet pi depuis que j'ai la sfr box sa me fait pareille je peux naviguer sur internet mais pas jouer au jeux en ligne enfin du moin sa bug énormément.et sa déco.

Gabriel69
Gabriel69
MP
15 mars 2009 à 06:35:58

Vérifiez que le MTU est configuré sur "Automatique" dans les paramètre de connexions de la PS3.

adrien89
adrien89
MP
15 mars 2009 à 09:17:36

Une bonne connexion n'implique pas un bon temps de réponse (ou ping)

Tu peux avoir un ping pourrit avec du 8mo à 3 km du central, et un ping de fou en 512k à 200m du dslam

DevilDan
DevilDan
MP
17 août 2009 à 21:26:07

Bonjour, Pour ceux qui aurait le problème de fragments ip sur PS3 avec Neuf ou SFR lisez ceci :

Bonjour à tous, la solution, j'ai réussi à l'obtenir en me battant avec SFR, vous devez demander un firmware 2.0.8 BETA a cause de votre problème PS3 ici :

http://www.justneuf.com/Probleme-Fragments-Ip-Ps3-Nb4-ser-r2-t93114.html

Au revoir ! <<<

Vous devriez montrer à Alice que le problème n'est pas forcément du client ;)

PlayTo
PlayTo
MP
21 avril 2010 à 13:20:02

Chaud Devil je t'ai vu sur pratiquement tout les forums du net sur le sujet :noel:

Sinon moi j'ai aussi le même problème :snif:

blackhigh
blackhigh
MP
25 mai 2010 à 19:27:27

La meme pfff sauf que c'est sur noos '

[[shuyin]]
[[shuyin]]
MP
25 mai 2010 à 19:30:03

Oula, j'avais pas vu qu'on avait eu des réponses en 2009 :noel:

Je n'ai jamais pu régler ce problème. J'ai changé de FAI : suis passé de Alice a Numéricable et je ne rencontre plus ce problème.

blackhigh
blackhigh
MP
01 juin 2010 à 15:51:11

la meme mais le blem persiste ...

neoakira
neoakira
MP
17 octobre 2010 à 17:55:43

même problème avec la fibre optique orange...

1
Vous devez être connecté pour poster un nouveau message.
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Mistho
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

Forums et sujets préférés

Forums

  • Vous n'avez aucun forum préféré

Sujets

  • Vous n'avez aucun sujet préféré
Mettre en valeur Masquer

Vous pouvez mettre en valeur les zones que vous désirez ainsi que noircir les zones que vous désirez cacher.