Accueil jeuxvideo.com
  • Créer un compte
  • Se connecter
EtoileAbonnementRSS

Sujet : problème gtx 670

12
Page suivanteFin
BLEGAL56
BLEGAL56
MP
12 octobre 2012 à 20:12:14

Bonjour

ma gtx 670 est en mode PCI-E 2.0 X 16
les pilotes sont installé
Je n'avais pas remarqué à ce jour, pour battlefield 3 pas de problème

NVIDIA System Information

Système d'exploitation : Windows 7 Ultimate, 64-bit (Service Pack 1)
Version de DirectX : 11.0
Processeur graphique : GeForce GTX 670
Version du pilote : 306.97
Prise en charge DirectX : 11.1
Noyaux CUDA : 1344
Horloge principale : 967 MHz
Débit de données mémoire : 6008 MHz
Interface de mémoire : 256 bits
Mémoire graphique disponible totale : 4095 Mo
Mémoire vidéo dédiée : 2048 Mo de GDDR5
Mémoire vidéo du système : 0 Mo
Mémoire du système partagée : 2047 Mo
Version BIOS vidéo : 80.04.19.00.0B
IRQ : 16
Bus : PCI Express x16 Gen2

image GPU-Z 0.6.5
http://www.noelshack.com/2012-41-1350065253-1.gif

Matention
Matention
MP
12 octobre 2012 à 20:18:57

Ok mais le problème... C'est quoi ?

Emir32000
Emir32000
MP
12 octobre 2012 à 20:19:55

Ta carte graphique, c'est une MSI ?

BLEGAL56
BLEGAL56
MP
12 octobre 2012 à 20:21:25

désolé ma carte mère c'est une MSI Z77A-G45 donc pci-e 3
j'avais oublié un élément clé

BLEGAL56
BLEGAL56
MP
12 octobre 2012 à 20:24:37

:d) Ventirad Thermalright HR-02 Macho
:d) Carte mère MSI Z77A-G45
:d) Carte graphique MSI Geforce GeForce GTX 670 OC, 2 Go
:d) Crucial M4 128 go
:d) SAMSUNG 750 go stockages
:d) Kit dual Channel DDR3 Corsair Vengeance, 2 x 4
:d) Processeur Intel Core i5-3570K (3.4 GHz)
:d) Ventirad Thermalright HR-02 Macho
:d) Boitier Antec Solo
:d) CORSAIR HX620W
:d) écran SAMSUNG SyncMaster p2470H 24 pouces
:d) clavier razer + souris logitech G500
:d) enceinte altec lasing kit 2100 2.1

http://www.noelshack.com/2012-41-1349948381-photo0085.jpg
http://www.noelshack.com/2012-41-1349948359-photo0087.jpg

Kouran-06
Kouran-06
MP
12 octobre 2012 à 20:25:23

Et le soucis c'est quoi? si tu ne nous explique pas ton problème on peux pas t'aider

Emir32000
Emir32000
MP
12 octobre 2012 à 20:26:44

RE: ta carte graphique, c'est celle-là ?
http://www.materiel.net/carte-graphique/msi-geforce-gtx-670-pe-oc-2-go-n670gtx-pe-2gd5-oc-80849.html

Emir32000
Emir32000
MP
12 octobre 2012 à 20:27:31

Il y a un décalage...
Lis-ça : http://www.comptoir-hardware.com/actus/cartes-graphiques/19174-msi-pris-la-main-dans-le-sac-tricherie-sur-le-boost-des-gtx-600-.html

BLEGAL56
BLEGAL56
MP
12 octobre 2012 à 20:30:02

la carte graphique doit être en mode pci express 3 et non en 2

dans gpu-z, elle est en pci express 2

http://www.noelshack.com/2012-41-1350065253-1.gif

c'est peut être normal en faite

BLEGAL56
BLEGAL56
MP
12 octobre 2012 à 20:31:41

ma carte

http://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_wgfx_pcie_puis_ref_est_in10060255.html

Emir32000
Emir32000
MP
12 octobre 2012 à 20:32:49

Gpu-Z n'est pas fiable, le boost de ma carte graphique monte plus haut que ce que GPU-Z...

Sinon t'as lu le lien que je t'ai donné en haut ?

Emir32000
Emir32000
MP
12 octobre 2012 à 20:34:25

Petit décalage, ta carte graphique n'est pas sujette à cet overvoltage... Regarde si MSI afterburner t'indique la même chose...

Emir32000
Emir32000
MP
12 octobre 2012 à 20:38:21

GPU-Z indique*

BLEGAL56
BLEGAL56
MP
12 octobre 2012 à 20:49:07

j'ai rien remarquer

capture MSI afterburner

http://www.noelshack.com/2012-41-1350067436-sans-titre.jpg

capture aida64

http://www.noelshack.com/2012-41-1350067472-aida.png

Emir32000
Emir32000
MP
12 octobre 2012 à 21:02:27

J'ai moi-même une GTX 670, je regarderais demain sur GPU-Z pour comparer avec la tienne...

BLEGAL56
BLEGAL56
MP
12 octobre 2012 à 21:07:44

ok merci

BLEGAL56
BLEGAL56
MP
14 octobre 2012 à 09:54:08

dans le bios, PCI GEN3 était désactivé maintenant c'est ok

merci pour votre aide

Unreal-Engine
Unreal-Engine
MP
14 octobre 2012 à 10:14:04

J'ai la même CM, vérifie que tu es bien en PCi-E gen 3 dans le bios.

BLEGAL56
BLEGAL56
MP
14 octobre 2012 à 10:29:56

PCi-E gen 3 était bien désactivé dans le bios, je l'ai activé et c'est ok

http://www.noelshack.com/2012-41-1350203309-2.gif

merci pour votre aide

wlaurent
wlaurent
MP
14 octobre 2012 à 10:36:50

ca change quelques chose par rapport au 2.0?

12
Page suivanteFin
Vous devez être connecté pour poster un nouveau message.
Mettre en valeur Masquer

Vous pouvez mettre en valeur les zones que vous désirez ainsi que noircir les zones que vous désirez cacher.