Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Matériel Informatique

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Sujet : « problème gtx 670 »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • BLEGAL56 Voir le profil de BLEGAL56
  • Posté le 12 octobre 2012 à 20:12:14 Avertir un administrateur
  • Bonjour

    ma gtx 670 est en mode PCI-E 2.0 X 16
    les pilotes sont installé
    Je n'avais pas remarqué à ce jour, pour battlefield 3 pas de problème

    NVIDIA System Information

    Système d'exploitation : Windows 7 Ultimate, 64-bit (Service Pack 1)
    Version de DirectX : 11.0
    Processeur graphique : GeForce GTX 670
    Version du pilote : 306.97
    Prise en charge DirectX : 11.1
    Noyaux CUDA : 1344
    Horloge principale : 967 MHz
    Débit de données mémoire : 6008 MHz
    Interface de mémoire : 256 bits
    Mémoire graphique disponible totale : 4095 Mo
    Mémoire vidéo dédiée : 2048 Mo de GDDR5
    Mémoire vidéo du système : 0 Mo
    Mémoire du système partagée : 2047 Mo
    Version BIOS vidéo : 80.04.19.00.0B
    IRQ : 16
    Bus : PCI Express x16 Gen2

    image GPU-Z 0.6.5
    http://www.noelshack.com/2012-41-1350065253-1.gif
  • Lien permanent
  • Matention Voir le profil de Matention
  • Posté le 12 octobre 2012 à 20:18:57 Avertir un administrateur
  • Ok mais le problème... C'est quoi ?
  • Lien permanent
  • Emir32000 Voir le profil de Emir32000
  • Posté le 12 octobre 2012 à 20:19:55 Avertir un administrateur
  • Ta carte graphique, c'est une MSI ?
  • Lien permanent
  • BLEGAL56 Voir le profil de BLEGAL56
  • Posté le 12 octobre 2012 à 20:21:25 Avertir un administrateur
  • désolé ma carte mère c'est une MSI Z77A-G45 donc pci-e 3
    j'avais oublié un élément clé
  • Lien permanent
  • Kouran-06 Voir le profil de Kouran-06
  • Posté le 12 octobre 2012 à 20:25:23 Avertir un administrateur
  • Et le soucis c'est quoi? si tu ne nous explique pas ton problème on peux pas t'aider
  • Lien permanent
  • Emir32000 Voir le profil de Emir32000
  • Posté le 12 octobre 2012 à 20:32:49 Avertir un administrateur
  • Gpu-Z n'est pas fiable, le boost de ma carte graphique monte plus haut que ce que GPU-Z...

    Sinon t'as lu le lien que je t'ai donné en haut ?
  • Lien permanent
  • Emir32000 Voir le profil de Emir32000
  • Posté le 12 octobre 2012 à 20:34:25 Avertir un administrateur
  • Petit décalage, ta carte graphique n'est pas sujette à cet overvoltage... Regarde si MSI afterburner t'indique la même chose...
  • Lien permanent
  • Emir32000 Voir le profil de Emir32000
  • Posté le 12 octobre 2012 à 20:38:21 Avertir un administrateur
  • GPU-Z indique*
  • Lien permanent
  • Emir32000 Voir le profil de Emir32000
  • Posté le 12 octobre 2012 à 21:02:27 Avertir un administrateur
  • J'ai moi-même une GTX 670, je regarderais demain sur GPU-Z pour comparer avec la tienne...
  • Lien permanent
  • BLEGAL56 Voir le profil de BLEGAL56
  • Posté le 12 octobre 2012 à 21:07:44 Avertir un administrateur
  • ok merci
  • Lien permanent
  • BLEGAL56 Voir le profil de BLEGAL56
  • Posté le 14 octobre 2012 à 09:54:08 Avertir un administrateur
  • dans le bios, PCI GEN3 était désactivé maintenant c'est ok

    merci pour votre aide
  • Lien permanent
  • Unreal-Engine Voir le profil de Unreal-Engine
  • Posté via mobile le 14 octobre 2012 à 10:14:04 Avertir un administrateur
  • J'ai la même CM, vérifie que tu es bien en PCi-E gen 3 dans le bios.
  • Lien permanent
  • wlaurent Voir le profil de wlaurent
  • Posté le 14 octobre 2012 à 10:36:50 Avertir un administrateur
  • ca change quelques chose par rapport au 2.0?
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « problème gtx 670 »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "problème gtx 670"

Les vidéos à la une