Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Matériel Informatique

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Sujet : « Quel sont les symptômes d'une alim qui »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • kanatomique Voir le profil de kanatomique
  • Posté le 14 juin 2012 à 12:24:32 Avertir un administrateur
  • Sa m'étonnerais que sa vienne de l'alim.
  • Lien permanent
  • Kl4pSSS Voir le profil de Kl4pSSS
  • Posté le 14 juin 2012 à 12:27:39 Avertir un administrateur
  • non non une alime elle marche ou elle marche pas! En aucun cas elle ralentira le système. A la rigueur une vielle alime fera beaucoup de bruit et chauffera mais n'influencera pas sur les perfs :ok:
  • Lien permanent
  • Cenobyte39 Voir le profil de Cenobyte39
  • Posté le 14 juin 2012 à 12:34:44 Avertir un administrateur
  • Les perf' sont bonne, mais genre par exemple j'appuis sur le bouton Power... Et aucune réaction... Et le tout va se mettre à réagir 3 a 10 minutes (dépend des fois) après...

    Ou parfois ça ne marchera pas bien au premier lancement, mais ira mieux au second après avoir forcé le PC à s'éteindre en maintenant Power...

    idem parfois après un reboot, ...
  • Lien permanent
  • Y3Ti Voir le profil de Y3Ti
  • Posté le 14 juin 2012 à 13:17:55 Avertir un administrateur
  • les symptomes d'une alim qui lache :

    ecran bleu
    pertes soudaine de perf en jeu pendant quelque seconde
    coupure en charge
    chauffe
  • Lien permanent
  • Cenobyte39 Voir le profil de Cenobyte39
  • Posté le 14 juin 2012 à 13:19:49 Avertir un administrateur
  • D'accord, et donc à quoi serait du les symptômes de mon PC ?

    à savoir, quand j'appuie sur le bouton Power, pas un ventilo bouge, tout reste éteint... Et qu'il s'allume tout seul 3 a 10 minutes plus tard ?

    :question:

  • Lien permanent
  • Y3Ti Voir le profil de Y3Ti
  • Posté le 14 juin 2012 à 13:20:25 Avertir un administrateur
  • peut etre plutot voir du cote de la carte mere ou du front pannel la.
  • Lien permanent
  • Super_melon_ Voir le profil de Super_melon_
  • Posté le 14 juin 2012 à 13:37:08 Avertir un administrateur
  • éventuellement un faux contact ou comme dit plus haut, une CM HS :s
  • Lien permanent
  • eboxmaster Voir le profil de eboxmaster
  • Posté le 14 juin 2012 à 13:40:11 Avertir un administrateur
  • J'ai déjà régler un problème similaire par une mise a jour du bios de la carte mère, maintenant faut voir dans ton cas.
  • Lien permanent
  • Cenobyte39 Voir le profil de Cenobyte39
  • Posté le 18 juin 2012 à 13:11:02 Avertir un administrateur
  • je re-up car ça continue mais avec deux nouveaux symptôme:
    Un BSOD Registry qui arrive.
    Mais aussi quand il est éteint sans que je cherche à le rallumer et alors qu'il est éteint, il y a certains appareils branché en USB dessus qui délire: (ma 3DVision Nvidia, clignote, s'allume blanc, ou rose...) et le truc sur le câble de mon Razer Megalodon scintille bleu comme une ampoule sur le point de griller... ... ... Et en attendant l'un reste figer blanc, et mon appareil de Razer Megalodon finis par resté allumé...

    Je ne suis pas très confiant à faire une mise à jour du bios de la CM, car j'ai déjà achevé un PC avec ça, de plus je ne suis pas certains que Packard Bell fournisse une mise à jour de BIOS pour ce PC...
  • Lien permanent
  • Cenobyte39 Voir le profil de Cenobyte39
  • Posté le 19 juin 2012 à 18:26:49 Avertir un administrateur
  • :up: , vous me confirmeriez que ça viens forcément de la carte mère, si les appareils USB (qui sont branché à l'arrière de la tour) semble... mal alimenté (vue ce que fait le truc de mon casque audio) ?


    Car bon, changer de carte mère, c'est plus ch*ant que changer juste d'alim quand même :/ ... (et avec les saletés de DRM qui de nos jours reconnaissent plus un PC si on change la CM, et qu'en plus je pense que j'ai une license OEM, je serais en plus partie pour devoir me repayer Windows...)
  • Lien permanent
  • Cenobyte39 Voir le profil de Cenobyte39
  • Posté le 20 juin 2012 à 12:29:56 Avertir un administrateur
  • Bon bah, today sa s'allume plus du tout, et les appareils USB ne clignote plus non plus, sauf si je coupe/remet l'interrupteur ON / OFF de mon alimentation...
  • Lien permanent
  • JeMangeDeLaBier Voir le profil de JeMangeDeLaBier
  • Posté le 25 juin 2012 à 11:27:03 Avertir un administrateur
  • Change d'alim dès que possible :ok:
  • Lien permanent
  • Cenobyte39 Voir le profil de Cenobyte39
  • Posté le 25 juin 2012 à 14:26:28 Avertir un administrateur
  • Problème résolut, si ça peut aider d'autres qui ont ces symptomes:

    Alimentation changé aujourd'hui, et tout les problèmes de démarrage sont partit :ok: (d'ailleurs j'ai remarqué que c'était pas une 450W mais une 400W qui était dans ma tour), plus de problème avec la Cooler Master GX Bronze de 650W que j'ai mise :ok: .

  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « Quel sont les symptômes d'une alim qui »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "Quel sont les symptômes d'une alim qui"

Les vidéos à la une

Kindgom Hearts 3: Le retour de la licence sur next-gen