Menu
EtoileAbonnementRSS
jeuxvideo.com  /  Tous les forums  /  Forum Blabla 35 ans et plus  /  Topic Questions-réponses sur l'informatique  / 

Topic Questions-réponses sur l'informatique - Page 11

Sujet : Questions-réponses sur l'informatique

DébutPage précedente
1  ... 678910111213141516  ... 177»
Page suivanteFin
Yaka-racing
Yaka-racing
MP
17 novembre 2008 à 16:17:48

ne pas confondre Yoda et Yaka jeune loup !

Pseudo supprimé
20 novembre 2008 à 13:29:27

Salut, je cherche à savoir si il existe dans le commerce des boitiers/switch pour téléphone, pour basculer de free sur france télécom et vice versa. J'ai fais des recherches mais je ne sais pas si j'ai été efficace avec les mots clef.

Merci.

christian92130
christian92130
MP
05 mars 2009 à 17:32:50

Bjr ,

Je chercherais le pilote Vista pour formater mon pc mais je trouve pas et sur le forum Pc ont m'a dit qu'il fallait une clé vista que je n'ai pas :-p
Ou pourrais-je trouver ces elements ?

merci .

dewef
dewef
MP
05 mars 2009 à 18:17:48

ben la clef et vendu avec le logiciel donc le mieux rend toi sur le cite de microsoft tu peut le telecharger et tu recevra la clef qui va avec :ok:

dakota-47
dakota-47
MP
05 mars 2009 à 18:48:18

Il faut un pilote pour formater maintenant ?

J'étais pas au courant, faudrait que je sorte plus souvent peut être.

caluk
caluk
MP
05 mars 2009 à 19:01:35

il doit vouloir parler de logiciel de formatage je pense.

http://www.commentcamarche.net/telecharger/logiciel-73-formatage-partitionnement

christian92130
christian92130
MP
05 mars 2009 à 19:15:42

Ba en faite j'explique mon pb ici

http://www.jeuxvideo.com/forums/1-1-11534328-1-0-1-0-formater-un-pc-portable.htm

Je fais ca car

http://www.jeuxvideo.com/forums/1-1-11533634-1-0-1-0-aide-mon-pc-lagg.htm

Bon j'ai avancé ! on m'a dit qu'il fallait une clef vista dans le cas du formatage et je l'ai trouver ! tout simplement à coté de la batterie :content:
Mais je n'ai pas eu de PILOTE vista fournie à l'achat car tout les constructeurs ne le font pas ===> j'ai cherché sur google mais j'y connais rien

Y'a t-il une lien ac la carte mere , la CG , la marque du PC :question: et si je telecharge un truc ( pour le mettre sur USB ) qui convient pas je serais dans la merde

dakota-47
dakota-47
MP
05 mars 2009 à 19:32:40

Les réponses données sur les autres forums sont très bien, mais tu n'as rien compris.

Si tu veux formater ton pc, il te faut un disque d'installation du système au départ, après il se peut que tu ais besoin des pilotes de la carte son, et c'est tout, car le système va reconnaitre tous les autres pilotes.

Avec un Packard Bell, tu peux aller sur leur site et demander, après inscription,des disques de restauration système, je l'ai fait pour mon Hewlet-Packard, ça coute environ 40 euros.

Il doit y avoir sur ton disque d'origine une partition de sauvegarde, si tu formate, il ne faut pas la supprimer.

christian92130
christian92130
MP
05 mars 2009 à 19:37:02

Il doit y avoir sur ton disque d'origine une partition de sauvegarde ===> en effet mais pk je dois pas la supprimer et si je dois la conserver je dois y mettre sur un clef USB :question:

C'est payant les pilotes :ouch2:

christian92130
christian92130
MP
05 mars 2009 à 19:37:30

PS : merci d'avoir repondu :)

paradize
paradize
MP
07 mars 2009 à 18:44:41

Bonjour :-)
J'ai une petite question à laquelle tu vas pouvoir peut être me répondre Yoda. est ce qu'un port USB peut lacher comme ça d'un seul coup ?
J'explique : Je suis en connexion wifi avec une clé usb branchée sur un port de la centrale. je viens de rencontrer à l'instant un probleme de disparition complet du signal de connexion et je n'avais plus du tout de connexion d'ailleurs.
je me suis rendue compte que le port usb n'apparaissait plus dans la barre des taches. J'ai donc débranché la clé et installée sur un autre port, ce qui m'a permis de retrouver ma connexion et les signaux d'intensité de la connexion. j'en déduis que mon port sur lequel était branché la clé ne fonctionne plus. Comment cela peut il lâcher d'un seul coup ?
En tout cas , je suis plutôt satisfaite de mon auto diagnostic et de ma "réparation". :fier:

Yoda_Software
Yoda_Software
MP
07 mars 2009 à 19:09:40

Il peut arriver qu'un port USB ne soit plus reconnus par le système d'exploitation (Windows, Linux, ...), mais ce n'est qu'un soucis logiciel qui se résous en général en redémarrant le PC.
Il peut arriver aussi, mais c'est plus rare qu'un port USB "lâche" à cause d'un problème électronique et là, malheureusement il n'y a rien à faire :-(

Personnellement, j'ai eu ce genre de soucis avec des clés USB, des disques dur externes ou des graveur externe qui d'une fois sur l'autre ne sont pas reconnus alors que je les branche toujours sur le même port USB.

Tu peux jeter un oeil sur le gestionnaire de périphérique.
Pour ça, tu dans le panneau de configuration, puis "Outils d'administration" et enfin "Gestion de l'ordinateur".
Une nouvelle fenêtre s'ouvre. Tu y trouveras le gestionnaire de périphérique.
Il est possible que dans la section "contrôleur de bus USB", tu vois une icône "point d'interrogation" jaune en face d'une des lignes. En général, je la sélectionne, je la supprime, puis je sélectionne la toute première ligne de la liste (qui doit porter le nom que tu as donné à ton ordinateur) et je clique sur l'icône de droite "Rechercher les modification sur le matériel" dans la barre d'outils afin de relancer une détection du matériel. la plupart du temps, il redétecte tout correctement.

j'espère ne pas avoir été trop "technique" et t'avoir aidé :ok:

Yoda_Software
Yoda_Software
MP
07 mars 2009 à 19:12:03

Au fait, j'oubliais !
Personnellement, j'ai abandonné l'utilisation du Wifi par une clé USB.
Pour peu que le processeur soit un peut trop surchargé, je perdais la connexion et je n'arrivais pas toujours à la récupérer. J'étais obligé de désactiver/réactiver la clé USB à chaque fois :-(
J'ai opté pour une carte wifi sur port PCI interne.
Depuis, plus de problème de ce genre :ok:

paradize
paradize
MP
07 mars 2009 à 20:26:47

Merci Yoda pour cette réponse claire ! :ok:
Je vais étudier la question de la carte sur PCI interne ou alors un amplificateur wifi ???
En tout cas , ça fonctionne très mal ce soir alors que les jours précédents et même ce matin j'avais une connexion correcte .
J'oscille en permanence entre faible et bonne ..et ce soir plus souvent en faible :-(

Yoda_Software
Yoda_Software
MP
07 mars 2009 à 20:37:35

Un ampli Wifi ne changera pas grand chose.
Le soucis de la carte Wifi USB, c'est que quand le processeur est surchargé, le contrôleur USB - qui comme son nom l'indique contrôle tout ce qui est connecté sur les ports USB - n'étant pas prioritaire, son fonctionnement est suspendu le temps que le processeur soit de nouveau disponible.

tu as essayé de rebrancher la clé sur le port USB où elle était auparavant et de redémarrer le PC ?

paradize
paradize
MP
07 mars 2009 à 20:42:19

Non ! Je n'ose pas le faire ce soir ..j'ai déjà du mal à avoir une connexion correcte , j'ai pas envie de me retrouver à galérer. je verrais ça demain si j'ai un peu de temps devant moi :-) merci Yoda pour tes précieux conseils :-) je sens que je vais devoir te rendre visite sur ton forum :gni:

paradize
paradize
MP
07 mars 2009 à 20:46:48

Le débit peut aussi provenir des canaux selon qu'ils soient encombrés ou non ..j'ai constaté qu'il y a des heures où ç passe nettement mieux .
J'ai du opter pour la solution de connexion par wifi à cause d'un souci de prise téléphonique. celle sur laquelle je branchais mon modem en ethernet est une prise secondaire qui est nettement moins performante que celle du bas ( prise source). Le modem se déconnectait sans arrêt . Et puis je crois que je suis condamnée à erster en wifi parce que je mesuis équipée du décodeur alice box ..relié au Modem ( en bas) avec des prises CPL. Si je remonte le modem à l'étage , je ne pourrais plus avoir accès au décodeur . Non mais ,finalement, plus on s'équipe et plus on est dans la mierda :gni:

paradize
paradize
MP
07 mars 2009 à 20:47:28
        • rester*****
          désolée ! :rouge:
paradize
paradize
MP
07 mars 2009 à 20:56:34

D'ailleurs ça refonctionne à fond la caisse là ! J'ai même un signal " très bon " ! :fete:
Pourvu que ça dure !!!!!

Yoda_Software
Yoda_Software
MP
07 mars 2009 à 20:57:40

Il est possible que quelque chose dans ton entourage provoque des parasites et ainsi dégrade la qualité de ta connexion.
Chez moi, la TNT se fige ou carrément se coupe dès qu'un(e) scooter/mobylette passe à proximité.
Parfois, je sais qu'il va en passer un(e) bien avant de l'entendre :-(

DébutPage précedente
1  ... 678910111213141516  ... 177»
Page suivanteFin
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Boutique
Nintendo Switch avec paire de Joy-Con Rouge Néon et Bleu Néon Amazon 292,90€
Animal Crossing : New Horizons pour Nintendo Switch Amazon 44,99€
Luigi's Mansion 3 Amazon 44,49€