Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Blabla 18-25 ans

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Sujet : « Problème démarrage dirt bike »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 15:40:21 Avertir un administrateur
  • Bonjour, j'ai acheté hier une dirt bike 250cc neuve je l'ai montée et tout, aucun problème... mais quand j'essaye de la démarrer rien à faire pourtant la bougie donne de l'étincelle l'essence est là, j'ai de la compression... Si quelqu'un s'y connait un peu ca serait sympa de m'aider ! Merci d'avance
  • Lien permanent
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 15:54:57 Avertir un administrateur
  • Personne ??
  • Lien permanent
  • TEREZZZ Voir le profil de TEREZZZ
  • Posté le 20 mai 2009 à 15:57:16 Avertir un administrateur
  • perso je sait pas trop desfois c des trucs touts cons, t' as vérifié si l' essence est ouverte? ou le coupe contact? ou ptet qu' elle est noyée
  • Lien permanent
  • RS4XxChocoxX Voir le profil de RS4XxChocoxX
  • Posté le 20 mai 2009 à 15:59:36 Avertir un administrateur
  • une prise d'air , bougie perlée blanc au cul ,CC
  • Lien permanent
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 15:59:44 Avertir un administrateur
  • Oui j'ai bien ouvert l'arivée d'essence et oui il y a le contact (clé) J'ai aussi pensé qu'elle était noyée mais j'ai réessayé plusieurs heures apres et toujours rien...
  • Lien permanent
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 16:02:11 Avertir un administrateur
  • La bougie est neuve j'ai essayé aussi avec une autre mais c'est pareil donc c'est pas la bougie. Ou pense tu que de l'air pourrait passer car moi j'ai tout vérifié. J'ai aussi essayé de la démarré en 2eme dans une décente mais la roue arriere se bloque c'est que je passe la vitesse
  • Lien permanent
  • TEREZZZ Voir le profil de TEREZZZ
  • Posté le 20 mai 2009 à 16:03:21 Avertir un administrateur
  • jte parle pas du contact a la clé mais desfois sur les motos ya un bouton rouge on/off
  • Lien permanent
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 16:03:52 Avertir un administrateur
  • Oui ca aussi c'est sur on
  • Lien permanent
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 16:04:35 Avertir un administrateur
  • est aussi la batterie est chargée a bloc mais le démarrage éléctrique ne fonctionne pas non plus
  • Lien permanent
  • scrappy_coco Voir le profil de scrappy_coco
  • Posté le 20 mai 2009 à 16:07:43 Avertir un administrateur
  • Tu met la premiere, t'embraye, tu va dans une descente et quand tu va assez vite tu lache l'embrayage et t'accelere
  • Lien permanent
  • RS4XxChocoxX Voir le profil de RS4XxChocoxX
  • Posté le 20 mai 2009 à 16:09:23 Avertir un administrateur
  • jerry sais pas demarrer en poussant :noel:
  • Lien permanent
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 16:10:09 Avertir un administrateur
  • Mais la roue arriere se bloque des que je met la vitesse
  • Lien permanent
  • RS4XxChocoxX Voir le profil de RS4XxChocoxX
  • Posté le 20 mai 2009 à 16:10:12 Avertir un administrateur
  • et au faite avec la 2eme c'est mieux !
  • Lien permanent
  • RS4XxChocoxX Voir le profil de RS4XxChocoxX
  • Posté le 20 mai 2009 à 16:11:01 Avertir un administrateur
  • c'est normal
  • Lien permanent
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 16:11:35 Avertir un administrateur
  • je comprends pas j'ai tout essayé y'a pas moyen de la faire démarée elle lache même pas un petit bruit quand je kick et la cartouche est seche quand je touche à l'interieur
  • Lien permanent
  • scrappy_coco Voir le profil de scrappy_coco
  • Posté le 20 mai 2009 à 16:12:07 Avertir un administrateur
  • Mais quand la vitesse est enclencher, tu guarde l'embrayage (manette de gauche :hap: ) enclancher et tu lache quand tu va aseez vite
  • Lien permanent
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 16:13:24 Avertir un administrateur
  • sans déconner c'était le levier de gauche ? Merde le con alors je freinait !! Haha nan mais serieux
  • Lien permanent
  • kev0340 Voir le profil de kev0340
  • Posté le 20 mai 2009 à 16:23:37 Avertir un administrateur
  • Il y a vraiment personne qui s'y connait et qui pourrait m'aider ? Parce que en fait le vendeur à pris congé aujourd'hui et il fait le pont vendredi et samedi avec le jeudi ferié donc je peux pas appelé avant lundi...
  • Lien permanent
  • ]g-t-a[ Voir le profil de ]g-t-a[
  • Posté le 20 mai 2009 à 16:26:45 Avertir un administrateur
  • démonte ta bougie, nettoie là, prend un lame de couteau et regle le téton à 1 mm de l'électrode, ensuite met un peu d'essence dessus, et remonte ta bougie...

    Vérifie ensuite
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « Problème démarrage dirt bike »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "Problème démarrage dirt bike"

Les vidéos à la une

Watch Dogs : Découvrez le piratage en multi