Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Blabla 18-25 ans

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Sujet : « Qui utilise Firefox ici ? »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • PsYs4 Voir le profil de PsYs4
  • Posté le 27 avril 2013 à 20:35:50 Avertir un administrateur
  • Cliquez pas, virus.
  • Lien permanent
  • MacCAM-09 Voir le profil de MacCAM-09
  • Posté le 27 avril 2013 à 20:36:40 Avertir un administrateur
  • "Last update 1 hour ago — Installed 0 times."

    *hum* :hap:
  • Lien permanent
  • -Silva- Voir le profil de -Silva-
  • Posté le 27 avril 2013 à 20:37:33 Avertir un administrateur
  • Ça ne change rien :ok:
  • Lien permanent
  • Determiner Voir le profil de Determiner
  • Posté le 27 avril 2013 à 20:37:37 Avertir un administrateur
  • Virus, cliquez pas.
  • Lien permanent
  • Noelbox Voir le profil de Noelbox
  • Posté le 27 avril 2013 à 20:37:51 Avertir un administrateur
  • Je pourrais le DL tu pourrais quand même rien contre moi :noel:

    Je suis surblindé :noel:
  • Lien permanent
  • PuissanceRouge Voir le profil de PuissanceRouge
  • Posté via mobile le 27 avril 2013 à 20:38:41 Avertir un administrateur
  • Même mon Androïd a repéré ton virus :rire:
  • Lien permanent
  • -Silva- Voir le profil de -Silva-
  • Posté le 27 avril 2013 à 20:44:01 Avertir un administrateur
  • Non, rien en fait, j'ai redémarré Firefox, et ça marche. D'ailleurs, tu as un "!" bleu :hap:
    Et merci, ce script est cool, ça améliore la lisibilité pour ce genre de choses :oui:
  • Lien permanent
  • Impair Voir le profil de Impair
  • Posté le 27 avril 2013 à 20:44:02 Avertir un administrateur
  • OMG, je comprends vraiment pas pourquoi ça marche pas chez les autres alors, merci quand même. :-(
  • Lien permanent
  • Impair Voir le profil de Impair
  • Posté le 27 avril 2013 à 20:44:35 Avertir un administrateur
  • Ah, bon, ça me rassure, merci. :hap:
  • Lien permanent
  • -Silva- Voir le profil de -Silva-
  • Posté le 27 avril 2013 à 20:45:37 Avertir un administrateur
  • Par contre, quand je clique sur "Rafraichir", le "!" redevient rouge. :(
    Mais si je clique sur "Actualiser", il reste bleu. Bizarre :(
  • Lien permanent
  • Namingway Voir le profil de Namingway
  • Posté le 27 avril 2013 à 20:46:29 Avertir un administrateur
  • C'est pas un virus les gamins.
    Sinon j'trouve qu'il y a trop de couleurs, faudrait simplifier à 3 couleurs max au mieux.
  • Lien permanent
  • Impair Voir le profil de Impair
  • Posté le 27 avril 2013 à 20:52:42 Avertir un administrateur
  • | http://www.jeuxvideo.com/forums/1-51-42148021-1-0-1-0-qui-utilise-firefox-ici.htm#message_42148396
    | Ecrit par « -Silva- », 27 avril 2013 à 20:45:37
    | « Par contre, quand je clique sur "Rafraichir", le "!" redevient rouge. :(
    | Mais si je clique sur "Actualiser", il reste bleu. Bizarre :( »

    > Il reste bleu avec Rafraîchir chez moi. :(
    Faut peut-être que tu attendes quelques dixièmes de secondes le temps qu'il fasse la requête vers le lien de DDB pour voir ce qu'il en est. :o)



    | http://www.jeuxvideo.com/forums/1-51-42148021-1-0-1-0-qui-utilise-firefox-ici.htm#message_42148427
    | Ecrit par « Namingway », 27 avril 2013 à 20:46:29
    | « C'est pas un virus les gamins.
    | Sinon j'trouve qu'il y a trop de couleurs, faudrait simplifier à 3 couleurs max au mieux. »

    > Bah, :d) Rainbow :g) DDB. :noel:
    En fait, gris et noir ça compte comme une seule couleur, c'est juste une nuance de ton. :oui:
    Le vert je voulais mettre une autre nuance de gris mais j'ai pas réussi à en trouver une qui me convenait donc j'ai mis vert.
    Mais ça reste suffisamment rare pour ne pas que ça pollue l'affichage à mon avis. :(
  • Lien permanent
  • -Silva- Voir le profil de -Silva-
  • Posté le 27 avril 2013 à 20:56:53 Avertir un administrateur
  • Bah écoute, j'ai attendu 2 minutes, c'est pas redevenu bleu :noel:
  • Lien permanent
  • Impair Voir le profil de Impair
  • Posté le 27 avril 2013 à 21:00:02 Avertir un administrateur
  • | Ecrit par « -Silva- », 27 avril 2013 à 20:56:53
    | « Bah écoute, j'ai attendu 2 minutes, c'est pas redevenu bleu :noel: »

    > Ah... :hap:
    C'est qu'il a pas dû réussir à récupérer le lien de la DDB à cause des problèmes de JVC peut-être (il y a des erreurs GFI3 en ce moment).
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « Qui utilise Firefox ici ? »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "Qui utilise Firefox ici ?"

Les vidéos à la une

Watch Dogs : Découvrez le piratage en multi