Accueil jeuxvideo.com
  • Créer un compte
  • Se connecter
EtoileAbonnementRSS

Sujet :
Gros probleme MGE

1
claona
claona
MP
28 février 2010 à 20:35:30

Salut a tous :)

Je souhaite faire marcher MGE sur ma version goty de morrowind , mais lorsque je lance MGE , ils me disent que ma version de morrowind n'est pas compatible et qu'il faut une version de bloodmoon patchée en 1.6.1820 :(

Moi je veux bien , mais le patch ne marche pas , ils m'affichent :

"Old file not found" et le patch ne marche pas :snif:

Un moyen de faire marcher MGE quand meme ?

claona
claona
MP
28 février 2010 à 20:59:50

Au debut j'avais reussi a le lancer , mais quand j'ai lancé morrowind par la suite, et que j'ai voulu relancer MGE , ils m'ont dit que la version de morrowind n'etait pas compatible et que je devais installer le patch 1.6.1820

tagh_azog
tagh_azog
MP
01 mars 2010 à 00:54:28

C'est un peu bizarre, la version GOTY de morrowind contenant donc les extensions est censée être en 1.6.1820.

claona
claona
MP
01 mars 2010 à 07:48:54

C'est bon j'ai résolu le problème, le fichier .exe était corrumpu, j'ai tout reinstallé et c'est bon :)

1
Vous devez être connecté pour poster un nouveau message.
Infos 0 connecté(s)

Gestion du forum

Modérateurs : adiom, CalIiope, Dreamboum, Evilash08, Gunner_Spirit, Katsuo, Kyo_Soma, Leirok, Lorient56, TARDYL1973, Vortex646, YuMaX, [Sadik]
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer
Forums et sujets préférés

Forums

  • Vous n'avez aucun forum préféré

Sujets

  • Vous n'avez aucun sujet préféré
Mettre en valeur Masquer

Vous pouvez mettre en valeur les zones que vous désirez ainsi que noircir les zones que vous désirez cacher.