Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Blabla 15-18 ans

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Sujet : « "cette app requiert iOS 4.3" ? ( help!) »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • futurism31 Voir le profil de futurism31
  • Posté le 2 octobre 2012 à 11:45:11 Avertir un administrateur
  • Bonjour à tous!
    je suis propriétaire d'un ipod touch version 4.2.1 et je souhaitais télécharger l'application Facebook Messenger... seulement voilà, je tombe sur un message "Mise à jour requise: Cette app requiert iOS 4.3"
    Que faire? :/
    Merci d'avance !!
  • Lien permanent
  • iStevesJobs Voir le profil de iStevesJobs
  • Posté le 2 octobre 2012 à 11:45:36 Avertir un administrateur
  • le mettre à jour :hap:
  • Lien permanent
  • futurism31 Voir le profil de futurism31
  • Posté le 2 octobre 2012 à 11:45:56 Avertir un administrateur
  • Comment? :)
  • Lien permanent
  • iStevesJobs Voir le profil de iStevesJobs
  • Posté le 2 octobre 2012 à 11:46:40 Avertir un administrateur
  • vas dans :
    Réglages -> Général -> Mise à jour logiciel

    Et la tout est expliqué :ok:
  • Lien permanent
  • Manadil Voir le profil de Manadil
  • Posté le 2 octobre 2012 à 11:47:53 Avertir un administrateur
  • iStevesJobs
    Posté le 2 octobre 2012 à 11:46:40
    vas dans :
    Réglages -> Général -> Mise à jour logiciel

    Et la tout est expliqué


    Tu portes bien ton pseudo :noel:
  • Lien permanent
  • futurism31 Voir le profil de futurism31
  • Posté le 2 octobre 2012 à 11:47:59 Avertir un administrateur
  • J'ai pas l'option " Mise a jour du logiciel"! O.o
  • Lien permanent
  • iStevesJobs Voir le profil de iStevesJobs
  • Posté le 2 octobre 2012 à 11:49:13 Avertir un administrateur
  • c'est quel generation ? :(
    1g 2g 3g 4g ?
    je passe pour le gros mec qui sait tout de apple :noel:
  • Lien permanent
  • futurism31 Voir le profil de futurism31
  • Posté le 2 octobre 2012 à 11:50:24 Avertir un administrateur
  • Et heuu.. en effet manadil x)nan sérieusement dans général j'au que information , réseau, bluetooth, service de localisation, bouton principal, verrouillage auto, verrouillage par code, restriction, sate et heure, clavier, international et réinitialiser :/
  • Lien permanent
  • Legende Voir le profil de Legende
  • Posté via mobile le 2 octobre 2012 à 11:52:23 Avertir un administrateur
  • Normalement il te propose les majs lorsque tu connecte l'iPhone au pc
  • Lien permanent
  • futurism31 Voir le profil de futurism31
  • Posté le 2 octobre 2012 à 11:52:31 Avertir un administrateur
  • xD j'ai besoin d'un spécialiste ;) la génération j'en sais rien x)! ( il me l'a été donné :/) je sais juste que c'est la version 4.2.1! après je pense qu'il doit etre assez vieux... :/
  • Lien permanent
  • FriezaPowerr Voir le profil de FriezaPowerr
  • Posté le 2 octobre 2012 à 11:53:48 Avertir un administrateur
  • Tu télécharge itunes après tu le branche au PC et la tu télécharge l'ios 6 et tu fais pas chier :noel:
  • Lien permanent
  • futurism31 Voir le profil de futurism31
  • Posté le 2 octobre 2012 à 11:54:53 Avertir un administrateur
  • Mais je suis actuellement sur itunes et j'ai télécharger iOS mais.. bah rien xD
  • Lien permanent
  • futurism31 Voir le profil de futurism31
  • Posté le 2 octobre 2012 à 12:06:46 Avertir un administrateur
  • ah non mais rien ne marche x)
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « "cette app requiert iOS 4.3" ? ( help!) »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet ""cette app requiert iOS 4.3" ? ( help!)"

Les vidéos à la une

Watch Dogs : Découvrez le piratage en multi