Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : PlayStation Portable

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Sujet : « Ma PSP ne lit plus mon UMD ! »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • BS17 Voir le profil de BS17
  • Posté le 6 août 2008 à 17:45:43 Avertir un administrateur
  • Salut ^^


    Bon voilà, j'ai depuis un mois j'ai le jeu Pro Cycling Manager Saison 2008...
    Je possède une PSP 1ére génération à la version 3.95 !

    Depuis que j'avais ce jeu, ma PSP marché normalement comme depuis 2 ans, mais là cette aprém' le jeu à buggé d'un coup et j'ai été obligé d'enlever la batterie pour redémarrer ma PSP !
    Une fois ceci fait ma PSP n'as plus lût l'UMD, elle le recherche mais sans le trouver, je le vois au petit rond en bas à droite de l'écran qui signifie que le jeu est recherché par la PSP !

    Mais comme je ne peux donc plus y jouais vu que ma PSP ne le trouve pas, je n'est pas d'autres UMD's que ce soit des films UMD ou des jeux UMD, je ne sais pas si elle marche avec d'autres UMD donc...

    Si vous avez une solution, n'hésitez pas ^^

    Ps: Ma PSP n'est plus sous garantie !


    Merci d'avance ^^
  • Lien permanent
  • sebdwa Voir le profil de sebdwa
  • Posté le 6 août 2008 à 17:57:41 Avertir un administrateur
  • ta psp serais pas hackée des fois ? si c'est le cas, ne cherche pas plus loin.

    Sinon réparation à tes frais ou poubelle
  • Lien permanent
  • BS17 Voir le profil de BS17
  • Posté le 6 août 2008 à 18:03:24 Avertir un administrateur
  • Non elle n'a jamais été modifiée, elle montée de version au fur et à mesure que j'avais de nouveau jeu mais elle n'a jamais été hackée :ok:

    Tu entend quoi précisément par le terme hacké ? :(
    Tu veux dire, si elle n'a jamais été trafiqué en passant avec un Firmware non Officiel ? :(
    Si c'est le cas, non :ok:
  • Lien permanent
  • solo10 Voir le profil de solo10
  • Posté le 6 août 2008 à 18:06:18 Avertir un administrateur
  • néttoie la lentille ac un chiffon trés doux sans forcer
    (pas de truc genre ouat si ça se coince ... ><)
    du pq ça marche aussi :x
  • Lien permanent
  • BS17 Voir le profil de BS17
  • Posté le 6 août 2008 à 18:09:14 Avertir un administrateur
  • Je vais essayé :ok:
  • Lien permanent
  • BS17 Voir le profil de BS17
  • Posté le 6 août 2008 à 18:12:18 Avertir un administrateur
  • Ça marche toujours pas :snif:
    Merci quand même :hap:

    Si quelqu'un à une autre idée ou solution ^^
  • Lien permanent
  • [TrafalgarLaw] Voir le profil de [TrafalgarLaw]
  • Posté le 6 août 2008 à 18:14:27 Avertir un administrateur
  • L'UMD est cassé.

    J'ai eu le même problème avec GTA Vice City Stories, essaye d'mettre un autre UMD et si il marche, ça vient de ton jeu. :ok:
  • Lien permanent
  • solo10 Voir le profil de solo10
  • Posté le 6 août 2008 à 18:15:58 Avertir un administrateur
  • je persiste à dire quela lentille est grade ! xD

    enfin soit c'est ça, lentille cassée ou comme trafalger dit c'est l'umd ^^'
  • Lien permanent
  • BS17 Voir le profil de BS17
  • Posté le 6 août 2008 à 18:17:31 Avertir un administrateur
  • L'UMD n'à aucune rayure que ce soir sur le plastique qui le protège ou que ce soit sur l'UMD en lui même :ok:
    Ça me foutrait les boules que l'UMD soit mort :doute:

    J'avais VCS et il marchait parfaitement comme tout les autres, hélas je n'est pas d'autres UMD's et je n'est aucuns moyen d'en avoir d'autres pour testé la fiabilité de la PSP ou la faille du jeu Pro Cycling... :snif:
  • Lien permanent
  • [TrafalgarLaw] Voir le profil de [TrafalgarLaw]
  • Posté le 6 août 2008 à 18:19:12 Avertir un administrateur
  • UMD cassé c'est bon. :)
  • Lien permanent
  • solo10 Voir le profil de solo10
  • Posté le 6 août 2008 à 18:20:42 Avertir un administrateur
  • re ^^

    mon ultime proposition :s:
    -retire ta ms
    -va dans menu
    paramètres système > rétabilir les paramètres
    -redémarre avant de remettre ta ms
    -ben remet la ms xD

    et éssaye pour voir, p-e le thème va chnager mais le reste sera là :x
  • Lien permanent
  • maillot_jaune Voir le profil de maillot_jaune
  • Posté le 6 août 2008 à 18:27:20 Avertir un administrateur
  • moi sa ma fait sa se wknd et c'était l'umd (le boitier ) qui était pt et c'est la 2eme fois sauf que le premier umd abimé il marche quand meme
    ------------------------------------------
    alias pi-r :fier:
  • Lien permanent
  • Hitsuu_35 Voir le profil de Hitsuu_35
  • Posté le 6 août 2008 à 19:14:05 Avertir un administrateur
  • MDR la ruse de merde!

    Chuis sur que le gars il fait ça parce que il veut qu'on lui conseille de passer en CF ( & il sait pas comment faire )pour mettre des ISOs après.
  • Lien permanent
  • maillot_jaune Voir le profil de maillot_jaune
  • Posté le 6 août 2008 à 19:17:21 Avertir un administrateur
  • MDR le parano
    si il voulait passé en cf il l'aurait fait comme tout le monde il aurait créer un topic et il aurait demandé et on l'aurait renvoyé ***** (la routine quoi)^^
    ------------------------------------------
    alias pi-r :fier:
  • Lien permanent
  • BS17 Voir le profil de BS17
  • Posté le 6 août 2008 à 19:18:11 Avertir un administrateur
  • Hitsuu ~> Je l'aurais demandé :sarcastic: :honte:
    Laisse tombé :hum:

    Solo ~> J'ai fais ce que tu m'a dit, j'ai retiré ma MS et j'ai ensuite rétabli les paramètres par défaut, ma PSP c'est redémarrer le thême original c'est remis mais aucun n'icone ne s'affiche sur ma PSP, seul un petit rond qui bouge en bas à droite est présent :ok:
    C'est la galère, je peux plus rien faire, dois-je redémarrer ma console ? :doute:

    Maillot-Jaune ~> Si j'ai bien compris c'est l'UMD ? :(
  • Lien permanent
  • maillot_jaune Voir le profil de maillot_jaune
  • Posté le 6 août 2008 à 19:23:01 Avertir un administrateur
  • oui moi c'est pour burnout la partir transparente du "boitier" qui est enfoncé par rapport a la partie blanche et pour daxter c'est carrément le "boitier" qui c'est ouvert je vais essayer de les réparer avec de la super glue et sinon j'achèterais des "boitier" de remplacement donc regarde ton umdet vérifie bien qu'il n'est pas abimé
    ------------------------------------------
    alias pi-r :fier:
  • Lien permanent
  • antisarkozy7 Voir le profil de antisarkozy7
  • Posté le 6 août 2008 à 19:28:57 Avertir un administrateur
  • probleme recurent des console sony

    j'ai eu la meme avec ma psp, passe en custom, seule solution
  • Lien permanent
  • solo10 Voir le profil de solo10
  • Posté le 6 août 2008 à 19:42:35 Avertir un administrateur
  • bs17> ben si rien n'a bougé depuis ton post oui xD
    bizarre ça à croire que chaque psp est différente ><
  • Lien permanent
  • BS17 Voir le profil de BS17
  • Posté le 6 août 2008 à 19:51:58 Avertir un administrateur
  • Maillot-Jaune ~> je vais faire un screen de mon UMD :-)))
    Mais il n'a rien du tout :ok:
    Il est à vrai dire comme neuf vu que je fais extrêmement attention à mes affaires :fier:

    Anti-Sarko ~> Ça va changer quoi si je passe en Custom ? :(

    Solo ~> J'ai du encore enlever la batterie pour la redémarrer :ok:
    Donc je pense en fin de compte que c'est ma PSP qui est morte :snif:
  • Lien permanent
  • maillot_jaune Voir le profil de maillot_jaune
  • Posté le 6 août 2008 à 19:53:47 Avertir un administrateur
  • lol moi avec mes console et mes jeu je suit très magnac (vu le prix que sa coute)d'ailleurs ya que la^^
    mais c'était des jeu d'occase et les autres non non surement pas pris soin!
    ------------------------------------------
    alias pi-r :fier:
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « Ma PSP ne lit plus mon UMD ! »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "Ma PSP ne lit plus mon UMD !"

Les vidéos à la une