Menu
Godus
  • Tout support
  • PC
  • Mac
  • iOS
  • Android
Forum
  • Accueil
  • Actus
  • Tests
  • Vidéos
  • Images
  • Soluces
  • Forum
EtoileAbonnementRSS
jeuxvideo.com  /  Godus  /  Tous les forums  /  Forum Godus  / 

Topic Temple non accessible une idee svp?

Sujet : Temple non accessible une idee svp?

1
algaris
algaris
MP
31 août 2014 à 12:05:23

Bonjour,

j'ai decouvert ce temple en creusant la montagne.

au debut il etait entouré de diamants j'ai donc crue que je ne pouvais le construire a cause de ça, j'ai donc tout nettoyé les diamants.

mais les constructeur ne veulent toujours pas le construire.
j'ai bien cliqué une fois dessus pour l'activer.
ça indique bien le nombre d'heure et le nombre d'ouvrier requis.

j'ai tenté de clean les 2 couches du sol dessous, pas de changement, du coup la je seche je comprend pas trop pourquoi ça ne fonctionne toujours pas...

Merci d'avance pour votre aide.
http://www.noelshack.com/2014-35-1409479512-2014-08-31-11-55-48.png

Fabienasdadi
Fabienasdadi
MP
31 août 2014 à 12:34:35

N'y aurait il pas une troisième couche dessous? Il te le monarque enterre?

algaris
algaris
MP
31 août 2014 à 23:35:37

A priori non j ai tente dz creuser plus bs meme resultat.
Sur les autres temple on voit bien a la base du temple les deux niveaux du temple qui dorme une genre de marche a leur base et ensuite le terrain.
Donc a priori c edt cense etre la base du temple la seconde couche de terre marron :(

algaris
algaris
MP
01 septembre 2014 à 09:32:10

Desole pour les mots au dessus le correcteur auto du tel a fait que des conneries..
Enfin bon une autre idee peut etre?
J ai tente de creuser 3 niveaux en dessous rien

badkiller77
badkiller77
MP
01 septembre 2014 à 13:59:59

Essaye de nettoyer sous le temple, une couche doit etre sous le temple que tu ne dois pas voir :hap: j'avais le meme soucis juste une couche non enlever sous le temple :hap:

algaris
algaris
MP
01 septembre 2014 à 15:08:13

Quabd je rase les deux couche que l on voit ca change rien,
Du coup di j ai une couche dessus les deux que je ne voit pas a l ecran ca va etre chaud pour la supprimer :/

Mais c est peut etre bien ca oui :(

algaris
algaris
MP
02 septembre 2014 à 00:39:04

Tu avais raison j ai remis une 3e et 4e couche pas dessus puis recreuse le tout et la niquel ca fonctionne.
Merci

badkiller77
badkiller77
MP
02 septembre 2014 à 01:03:00

Pas de soucis j'avais le meme probleme et j'avais peur que les cristaux en soient la cause alors que c'etait simplement une couche dans le temple meme :hap:

franfranv
franfranv
MP
20 mars 2016 à 18:50:21

Moi pas moyen de débloquer mon temple, pourtant tout est bien dégagé http://www.noelshack.com/2016-11-1458496207-image.jpg

franfranv
franfranv
MP
21 mars 2016 à 19:24:54

Trouvé : sur iPad on ne voit pas dans le temple. Donc il faut bien balayer sur le temple même si on ne voit rien. Ensuite il suffit de sélectionner le temple pour vérifier qu'il est sur le statut "non construit" et non plus "à réparer"

1
Répondre
Prévisu
?
Victime de harcèlement en ligne : comment réagir ?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Evilash08, Vortex646, Tomy-Fett, Leirok, TARDYL1973, MamYume, Galactico, ]Faustine[, Latios[JV]
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

  • Aucun sujet à ne pas manquer