Accueil jeuxvideo.com
  • Créer un compte
  • Se connecter
EtoileAbonnementRSS
jeuxvideo.com  /  Assassin's Creed III  /  Tous les forums  /  Forum Assassin's Creed III  / 

Topic Uplay ne marche pas !!!

Sujet :
Uplay ne marche pas !!!

1
Relol_le_retour
Relol_le_retour
MP
25 août 2012 à 22:46:08

Bonsoir,j'ai acheter ACII y'a quelque jours et je ne peut pas me connecter à Uplay :snif: Il me dit qu'il y a une erreur...un truc du genre je suis sur 360. Svp cela m'embete de pas avoir les bonus...

Ps:J'ai pas poster sur le bon forum mais sur celui du 2 y'a pas grand monde :hap:

yvinecman
yvinecman
MP
25 août 2012 à 22:56:42

Je sais pas ! Peut etre que ton compte est pas activé ou que.les serveur sont off

Relol_le_retour
Relol_le_retour
MP
25 août 2012 à 23:04:26

J'essaye depuis Mercredi mais...j'ai changer d'adresse mail y'a pas longtemps ,avec l'ancienne javais déjà débloquer des trucs sur brotherhood

Ps:il me disent que les serveur son indisponible

Alor c'est quoi qui merde?

EzioAuditore-25
EzioAuditore-25
MP
25 août 2012 à 23:07:51

Avec ACII c'est impossible de se connecté à Uplay...

Faut que tu te connecte avec un autre jeux Uplay pour pouvoir y aller et récupéré les récompenses :ok:

Relol_le_retour
Relol_le_retour
MP
25 août 2012 à 23:11:59

Merci Ezio est venu me donner la réponse au problème :cute:

EzioAuditore-25
EzioAuditore-25
MP
25 août 2012 à 23:17:38

Pas de problème sa fait plaisir d'aider :ok:

1
Vous devez être connecté pour poster un nouveau message.
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Wootie, Thib2a, MamYume
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

Forums et sujets préférés

Forums

  • Vous n'avez aucun forum préféré

Sujets

  • Vous n'avez aucun sujet préféré
Mettre en valeur Masquer

Vous pouvez mettre en valeur les zones que vous désirez ainsi que noircir les zones que vous désirez cacher.