Accueil jeuxvideo.com
  • Créer un compte
  • Se connecter
EtoileAbonnementRSS

Sujet :
Bug au lancement

1
danatos
danatos
MP
19 août 2012 à 11:27:14

Bonjour a tous, alors pour commencer j'ai regardé partout sur internet , et sur le forum de jv.com, il n'y a pas encore une réponse claire, et qui marche c'est pour ça que je retente, si certains d'entre vous ont déjà réussi a résoudre ce probleme.

Quand je lance le jeu , ca me met un écran noir, le curseur de la souris charge et hop, je reviens directement sur le bureau. Hier j'ai réussi desfois a aller jusqu'au logo valve, celui d'apres, et jusqu'a un écran orange avec les deux gars, mais direct ca me remettais sur le bureau.

J'ai déjà vérifié l'intégralité du cache, par contre a chaque fois que je vérifie, il me refait installer leur direct x. Enfin ca fait des choses bizarres tout ça.

Si quelqu'un aurait une solution, ça me sauverais ! Merci d'avance :)

xX-terran31-Xx
xX-terran31-Xx
MP
19 août 2012 à 12:32:55

disque dur -> Program files -> Steam -> Steamapps -> common -> Counter-Strike Global Offensive -> clique droit sur l'application de 69Ko nommé csgo et exécute le en administrateur

PS: si sa marche on joue ensemble ?

danatos
danatos
MP
19 août 2012 à 12:36:15

Ajoute moi -> syrkys51

:p

1
Vous devez être connecté pour poster un nouveau message.
Infos 0 connecté(s)

Gestion du forum

Modérateurs : lulu4122, Gus
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

Forums et sujets préférés

Forums

  • Vous n'avez aucun forum préféré

Sujets

  • Vous n'avez aucun sujet préféré
Mettre en valeur Masquer

Vous pouvez mettre en valeur les zones que vous désirez ainsi que noircir les zones que vous désirez cacher.