Mass Effect 3
TOUS SUPPORTS
// VERSIONS DISPONIBLES : PC WiiU PS3 360
EtoileAbonnementRSS
jeuxvideo.com  /  Mass Effect 3  /  Tous les forums  /  Forum Mass Effect 3  / 

Topic [XBOX360] Bug lancement du jeux

Sujet : [XBOX360] Bug lancement du jeux

12
Page suivanteFin
andrew2207
andrew2207
MP
27 mars 2012 à 21:01:06

Bonjour à tous.
Je rencontre un problème lors du lancement du jeux. En effet lorsque je le démarre le jeux reste bloqué sur l'écran "recherche de contenu telechargeable"....

Je ne souhaiterais pas perdre mes sauvegardes.

Avez-vous une idée ou solution? Merci d'avance

Titidagamer
Titidagamer
MP
11 avril 2012 à 13:41:29

Bonjour,
Moi aussi j'ai le même problème depuis que j'ai télécharger l'extension multijoueur!
Quelqu'un aurait-il une solution svp???

Gilers
Gilers
MP
11 avril 2012 à 14:03:21

ça me l'a fait tout à l'heure, normalement en changeant de CD ça devrait fonctionner

Titidagamer
Titidagamer
MP
11 avril 2012 à 14:49:36

Je viens d'essayer de changer de CD mais rien à faire ça reste toujours bloqué sur "recherche de contenu telechargeable"... Help me please c'est ultra relou!!!!

St-bravo
St-bravo
MP
11 avril 2012 à 14:51:12

une question bête mais ton jeu ce lance-t-il quand tu es hors-ligne ?

Obiwan_Kennobi
Obiwan_Kennobi
MP
11 avril 2012 à 14:51:16

Ca m'est arrivé une fois et j'ai coupé la console. Je n'ai heureusement pas perdu mes sauvegardes. Un coup de chance ? Je n'en sais absolument rien, mais en tout cas c'est la seule solution que j'avais trouvé sur le moment.

pr3d4torz
pr3d4torz
MP
11 avril 2012 à 14:59:36

Sa m'est arrivé à cause de la MàJ mais en redémarrant la console y'avait plus de problème

Tim_2011
Tim_2011
MP
11 avril 2012 à 16:56:58

j'ai eu le meme problème,y suffit de vider le cache système de la console,redémarrer le jeu et refaire la mise à jour ça a marchait pour moi et mes potes qui ont eu le meme problème

faucheurlsk
faucheurlsk
MP
11 avril 2012 à 20:17:29

moi ossi jai eu le meme problème depuis la mise a jour pour info le jeux demare normalement si on se conect pas au x box live kan on demare le jeux je vais essailler la metode de tim

Tim_2011
Tim_2011
MP
11 avril 2012 à 20:32:04

c'est bizarre,j'ai changé de jeu entre temps et maintenant que je remets mass effect j'ai à nouveau ce problème :(

faucheurlsk
faucheurlsk
MP
11 avril 2012 à 21:00:38

o c chelou je misai tt sur ta solution tim jsui degouter lol

Incertitudes
Incertitudes
MP
11 avril 2012 à 21:13:03

J'ai le même problème et en plus j'ai tous les compteurs remis à 0, style spécialiste de la surcharge, de la lévitation, nombre de morts :(

DawnUnderHeaven
DawnUnderHeaven
MP
11 avril 2012 à 21:45:46

[MA SOLUTION]

Ca me l'a fait aussi et donc j'ai :d)

Changer de CD, j'ai lancé le jeu SANS être connecté à un profil.
Puis, en appuyant sur START au début, il te demande de prendre un profil, je l'ai fait et le bug à disparu. :ok:

J'espère que ça fonctionneras pour vous aussi :ok:

Pseudo supprimé
12 avril 2012 à 01:18:16

Alors quelqu'un sait d'ou vient ce problème?

_Shiizu_
_Shiizu_
MP
12 avril 2012 à 01:21:30

1 heure que j'essaye de me connecter, j'ai essayer de changer de disque, de démarrer sans profil, d'installer le jeu sur la Xbox... Rien.

Dire que je jouais encore durant la soirée ><

zoyt
zoyt
MP
12 avril 2012 à 01:32:52

probleme resolue pour voici ma solution: voila je me suis connecter a un comte non abonner au xbox live ensuite j'ai lancer le jeu une fois rendue au menu principale j'ai changer pour le bon comte. a se moment le jeu lance une notification comme quoi j'ai fais un changement de connexion (ou quelque chose dans le jenre )donc le jeu redemarre tout seul et plus de freeze.
a vous d'esseyer pour moi sa la marcher.

Zarathoustra666
Zarathoustra666
MP
12 avril 2012 à 02:02:10

Ouais, même problème pour moi, incapable de lancer le jeu depuis cette mise à jour de merde... J'ai essayé tout ce que vous avez déjà fait et nada, aucun résultat positif... Bioware font vraiment n'importe quoi depuis deux ans, c'est pitoyable...

Incertitudes
Incertitudes
MP
12 avril 2012 à 10:43:11

J'ai vidé le cache du disque dur. ça supprime les mises à jour. Quand je lance le jeu, désormais je la refuse. Et là ça marche.

hydrium
hydrium
MP
20 avril 2012 à 00:27:05

Donc en résumé, quelqu'un a-t-il trouvé une solution viable à ce problème ? Parce qu'il se trouve que j'ai le même bug ...

killztiti
killztiti
MP
23 avril 2012 à 14:35:49

g essayer toutes vos solutions est franchement pr moi rien ne marche, ca me fou les boules j'peux plus y jouer depuis la mise a jour vivement la prochaine!!!!!!!!!!!! j'sui deg bon jeu a vous si vou pouvez

12
Page suivanteFin
Répondre
Prévisu
Stickers
?
Infos 0 connecté(s)

Gestion du forum

Modérateurs : Kratos838, Tira-master
Contacter les modérateurs - Règles du forum

Sujets à ne pas manquer

Boutique
  • Mass Effect 3 PC
    12.98 €
    14.95 €
  • Mass Effect 3 WIIU
    27.00 €
    56.76 €
  • Mass Effect 3 PS3
    4.99 €
    12.69 €