Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Battlefield Heroes

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Fiche de jeu : PC

Sujet : « Probléme de connexion en jouant  »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • jubru Voir le profil de jubru
  • Posté le 12 avril 2009 à 00:01:37 Avertir un administrateur
  • Salut , voilas j'ai téléchargée Battlefield Heroes j'y joue un certain moment (5min environ )
    et la j'ai marquée sur l'écran problème de connexion , j'ai essayée de réinstallée le jeu plusieurs fois
    mais il m'arrive toujours la même choses , alors j'aimerai savoir si sa ma connexion qui foire ou si ces le jeu voila merci d'avance !
  • Lien permanent
  • Sylvinus31 Voir le profil de Sylvinus31
  • Posté le 12 avril 2009 à 01:09:09 Avertir un administrateur
  • C'est ta connexion qui foire je pense, ca me le fais aussi mais quand j'ai des dl de lancé ...
  • Lien permanent
  • yuk888 Voir le profil de yuk888
  • Posté le 12 avril 2009 à 10:42:47 Avertir un administrateur
  • Eteind tous les programmes qui sont en marchent, emul et tout si t'en a d'autre
  • Lien permanent
  • jubru Voir le profil de jubru
  • Posté le 12 avril 2009 à 21:53:50 Avertir un administrateur
  • Merci les mecs , mais malheureusement ces ma connexions je pense car j'étaind tout mes programme a sa fait tout le temps la même chose en espérant que dans la version final j'aurai pas le même problème ! :s
  • Lien permanent
  • Spl4sh Voir le profil de Spl4sh
  • Posté le 15 avril 2009 à 14:48:04 Avertir un administrateur
  • J'ai exactement le même problème que toi, si tu a trouver une solution, je suis preneur. Personnellement, je n'est rien de lancer derrière qui me prend de la bande passante alors je comprend pas trop d'où viens le problème. Je suis sous Vista 64bits, et 8 méga de connexion.
  • Lien permanent
  • yuk888 Voir le profil de yuk888
  • Posté le 16 avril 2009 à 11:51:37 Avertir un administrateur
  • Moi aussi j'ai des fois ce probleme mais pas tres souvent, ça doit etre la beta qui fait ça :)
  • Lien permanent
  • jubru Voir le profil de jubru
  • Posté le 16 avril 2009 à 14:24:34 Avertir un administrateur
  • Désolé Spl4sh j'ai rien trouvée , mais comme dit Yuk888 sa doit êtres surement la bêta !
  • Lien permanent
  • Spl4sh Voir le profil de Spl4sh
  • Posté le 16 avril 2009 à 17:12:33 Avertir un administrateur
  • Oui c'est se que je pensais. J'attends le jeu avec impatience pour pouvoir profiter pleinement :)
  • Lien permanent
  • Snipelite Voir le profil de Snipelite
  • Posté le 16 avril 2009 à 23:17:27 Avertir un administrateur
  • Ceux qui ont des problèmes; jouez vous en Wifi ?
  • Lien permanent
  • Berkley Voir le profil de Berkley
  • Posté le 17 avril 2009 à 20:11:37 Avertir un administrateur
  • Ca ne vient pas du wifi, je suis en ethernet et j'ai le même problème, enfin toutes les 20 min environ.
  • Lien permanent
  • Snipelite Voir le profil de Snipelite
  • Posté le 17 avril 2009 à 20:47:49 Avertir un administrateur
  • ça peut arriver, soit c'est le serveur qui héberge la partie ou soit c'est votre connexion.



  • Lien permanent
  • Berkley Voir le profil de Berkley
  • Posté le 17 avril 2009 à 21:14:43 Avertir un administrateur
  • Je pense pas que ça vienne de nos connexions. La mienne fonctionne nikel sur tous les jeux que j'ai. De plus à ce que j'ai vu on est loin d'être les seuls à avoir ce problème.
  • Lien permanent
  • tangofight Voir le profil de tangofight
  • Posté le 17 avril 2009 à 22:18:02 Avertir un administrateur
  • Surement un Bug, car bon, moin non plus je n'ai aucun pb sur les autres jeux, mais la j'ai frequemment un probleme de connexion ...
  • Lien permanent
  • Berkley Voir le profil de Berkley
  • Posté le 17 avril 2009 à 23:54:31 Avertir un administrateur
  • En tout cas j'espère que ça sera régler parce que c'est pas super motivant de perdre tout ce qu'on a gagné pendant la partie.
  • Lien permanent
  • okawiiii Voir le profil de okawiiii
  • Posté le 19 avril 2009 à 18:30:27 Avertir un administrateur
  • pour pas perdre ce que tu a gagné tu fais echap mais pour les mission en un round c'est short^^.j'ai jamais joué plus d'un round :s.
    fier d'être niveau 6 xD
  • Lien permanent
  • okawiiii Voir le profil de okawiiii
  • Posté le 19 avril 2009 à 18:31:07 Avertir un administrateur
  • PS:si quelqu'un a une solution pleaze^^
  • Lien permanent
  • Berkley Voir le profil de Berkley
  • Posté le 19 avril 2009 à 21:53:02 Avertir un administrateur
  • J'ai vu une solution sur un forum anglais qui consiste à désactiver l'UPnP du routeur. Je vais essayer pour voir si ça change quelque chose.
  • Lien permanent
  • jubru Voir le profil de jubru
  • Posté le 20 avril 2009 à 11:35:20 Avertir un administrateur
  • Alors sa marche , Berkley ? :p
  • Lien permanent
  • Berkley Voir le profil de Berkley
  • Posté le 20 avril 2009 à 13:27:32 Avertir un administrateur
  • Je sais pas si c'est grâce à ça mais c'est la première fois que j'arrive à enchainer les 3 maps sans être déconnecté.
  • Lien permanent
  • okawiiii Voir le profil de okawiiii
  • Posté le 20 avril 2009 à 14:00:34 Avertir un administrateur
  • dis!dis!dis^^
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « Probléme de connexion en jouant  »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "Probléme de connexion en jouant "

Toutes les infos du jeu Battlefield Heroes sur PC

Les vidéos à la une