Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Guild Wars 2

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Fiche de jeu : PC | Mac

Sujet : « Au nom de Dieu.. »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • schounis4 Voir le profil de schounis4
  • Posté le 8 juin 2012 à 22:17:41 Avertir un administrateur
  • C'est moi ou alors, même avec leurs 100 serveurs de la mort ui tue, ils n'ont toujours pas réussi à résoudre les problèmes de connexion ? :(

    Je n'y ai pas encore joué, je DL le client, mais j'avais joué à la beta et mes persos étaient tous bloqués, et quand je dis tous, C'était mes 4 persos qui étaient bloqués sur la zone du début, le jeu crashait lorsque je lanaçais mon personnage dans la zone du début..

    Problème toujours non réglé ? M'enfin bon, une bêta est faite pour régler ce genre de problème, HEUREUSEMENT.
  • Lien permanent
  • -elegost- Voir le profil de -elegost-
  • Posté le 8 juin 2012 à 22:21:44 Avertir un administrateur
  • perso je peu enfin rejour avec mon perso qui été bloqué
  • Lien permanent
  • pSyc02 Voir le profil de pSyc02
  • Posté le 8 juin 2012 à 22:28:42 Avertir un administrateur
  • c de l'abus srx les charfement sont mega long chez moi,le jeu m'a planter 2 fois g du éteindre mon ordi,l'ecran reste figé

    comme pour toute les beta de GW je ne v pas jouer le premier soir
  • Lien permanent
  • TrustinmyMouse Voir le profil de TrustinmyMouse
  • Posté le 8 juin 2012 à 22:31:33 Avertir un administrateur
  • "pSyc02:c de l'abus srx "

    Non, on appelle ça une beta.
    Sinon aucun soucis pour ma part, à part 2-3 déco vers 21h. C'est plus un problème pc si tu dois reboot etc..
  • Lien permanent
  • Ojyh Voir le profil de Ojyh
  • Posté le 8 juin 2012 à 22:32:53 Avertir un administrateur
  • Aucun problème en dehors d'un plantage brutal qui vient de nulle part à peu près toutes les demi heure. Mais ça n'a pas de rapport avec la connexion ou les serveurs.
  • Lien permanent
  • mikelion Voir le profil de mikelion
  • Posté le 8 juin 2012 à 22:33:29 Avertir un administrateur
  • moi aussi plantage a peu pret tous les 20 minutes maintenant !
  • Lien permanent
  • Kossal Voir le profil de Kossal
  • Posté le 8 juin 2012 à 22:43:03 Avertir un administrateur
  • Aucun problème depuis le début.
  • Lien permanent
  • Skaab Voir le profil de Skaab
  • Posté le 8 juin 2012 à 23:07:16 Avertir un administrateur
  • Plantage de tant en temps ("erreur grave" selon le message...) et pas mal de lag de mon coté... Sinon ça va :coeur:
  • Lien permanent
  • Shouff Voir le profil de Shouff
  • Posté le 8 juin 2012 à 23:39:36 Avertir un administrateur
  • Moi j'ai aucun problème.
  • Lien permanent
  • dudule_is_back Voir le profil de dudule_is_back
  • Posté le 8 juin 2012 à 23:42:00 Avertir un administrateur
  • Une seul déco sauvage sur 2h30 de jeu :hap:
  • Lien permanent
  • schounis4 Voir le profil de schounis4
  • Posté le 9 juin 2012 à 11:49:16 Avertir un administrateur
  • Niveau connexion finalement ça va, mais c'est toujours mal optimisé.
  • Lien permanent
  • -Marie-Jeanne- Voir le profil de -Marie-Jeanne-
  • Posté le 9 juin 2012 à 12:14:28 Avertir un administrateur
  • ton pb a rien à voir avec les serveurs faut arrêter..
  • Lien permanent
  • thechopeur Voir le profil de thechopeur
  • Posté le 9 juin 2012 à 12:22:58 Avertir un administrateur
  • Aucun pbs sur l ensemble des betas.
    Je joue en wifi sur pc portable de 2ans.


    Topic de whiner en 512kb/s sur windows 95
  • Lien permanent
  • Le__Capitaine Voir le profil de Le__Capitaine
  • Posté le 9 juin 2012 à 12:31:55 Avertir un administrateur
  • j'ai eu pas mal de problemeshier soir, vers 23h-minuit

    ensuite, des centaines de milliers de joueurs qui se connectent dans une fourchette de 2h sur des dizaines de serveurs, ca fait forcément mal hein.En temps "normal",ca n'arrivera jamais x)
  • Lien permanent
  • [makiavel] Voir le profil de [makiavel]
  • Posté le 9 juin 2012 à 12:43:05 Avertir un administrateur
  • pSyc02
    Posté le 8 juin 2012 à 22:28:42
    c de l'abus srx les charfement sont mega long chez moi,le jeu m'a planter 2 fois g du éteindre mon ordi,l'ecran reste figé

    comme pour toute les beta de GW je ne v pas jouer le premier soir


    C'était un filtre anti kikoo.

    :ok: :noel:
  • Lien permanent
  • schounis4 Voir le profil de schounis4
  • Posté le 9 juin 2012 à 18:37:46 Avertir un administrateur
  • Moi finalement ça va :noel:
  • Lien permanent
  • Menesker Voir le profil de Menesker
  • Posté le 9 juin 2012 à 18:42:23 Avertir un administrateur
  • 95% des problèmes se trouvent entre la chaise et le PC.
    Perso j'ai pas eu le moindre problème, et pourtant j'ai joué toute la soirée/nuit et une bonne partie de la journée :ok:
  • Lien permanent
  • marceau6 Voir le profil de marceau6
  • Posté le 10 juin 2012 à 11:18:11 Avertir un administrateur
  • moi sa me deco toute les 30 secondes sa me saoul
  • Lien permanent
  • Zephoss Voir le profil de Zephoss
  • Posté le 10 juin 2012 à 11:21:06 Avertir un administrateur
  • Perso je n'ai eu aucun soucis !
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « Au nom de Dieu.. »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "Au nom de Dieu.."

Toutes les infos du jeu Guild Wars 2 sur : Guild Wars 2 sur PC Guild Wars 2 sur Mac

Les vidéos à la une

Kindgom Hearts 3: Le retour de la licence sur next-gen