Les forums de JeuxVideo.com Liens NoelShack : Texte / Image Taille des forums : Normale / Large

Forum : Yu-Gi-Oh! Online

Ajouter ce forum à mes forums préférés Ajouter ce forum à mes forums préférés

Fiche de jeu : PC

Sujet : « Problème de connexion !!! »

Créer un nouveau sujet   Liste des sujets
Alerte mail  Répondre  Rafraichir
  • goodgamers Voir le profil de goodgamers
  • Posté le 11 juin 2010 à 14:17:39 Avertir un administrateur
  • Bonjour,

    Alors quand je suis sur le serveur et qu'un moment donné j'ai le message ''vous avez été déconnecté du serveur'', ca me remet à la page d'acceuil du jeu, donc j'essaye de me reconecter mais après parfois ca me fait ''cet ID d'utilisateur est déja connecté''.

    Alors, je comprend pas pourquoi il me dis ça vu que j'ai été déconnecté du serveur. :(

    Merci de m'aider svp. :)
  • Lien permanent
  • Sylanlpr Voir le profil de Sylanlpr
  • Posté le 30 juin 2010 à 01:12:22 Avertir un administrateur
  • Il suffit en général que tu attende quelques minutes, ou que tu éteigne puis redémarre le jeux. Juste de quoi laisser le temps au serveur de voir que tu es partit. Voila ^^ j'espère que ma réponse à été pertinante.
    Ciao
  • Lien permanent
  • goodgamers Voir le profil de goodgamers
  • Posté le 30 juin 2010 à 17:12:22 Avertir un administrateur
  • Oui j'ai trouver cette solution entre temps, il faut attendre 5-10 minutes pour que le serveur s'apercoit qu'on a été déconnecté.

    Merci quand même :)
  • Lien permanent
Alerte mail  Répondre  Rafraichir

Sujet : « Problème de connexion !!! »

Créer un nouveau sujet   Liste des sujets

Flux RSS du sujet "Problème de connexion !!!"

Toutes les infos du jeu Yu-Gi-Oh! Online sur PC

Les vidéos à la une